Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

HP dv9266eu Probleme mit Display

Frage Hardware

Mitglied: enzo85

enzo85 (Level 1) - Jetzt verbinden

25.12.2008, aktualisiert 19:09 Uhr, 3209 Aufrufe, 4 Kommentare

Hi Leute, ich brauch eure HHHIIIIIIIIIILLLLFEEEEE!!!!!

nicht das es reicht, das ich mir vor 3 Tagen nen doppelten Bruch im Arm zugezogen habe! NNNEEIN! Mitten in der Vorberitung einer wichtigen Präsi. hab ic auch noch ein Problem mit meinem Laptop. Jedesmal wenn ich den Laptop hochfahre ist alles ok bis ich auf meinem Desktop bin. Dann dauert es max 3 Sekunden bis der Monitor schwarz wird. Komisch ist, dass der Rechner sich nicht aufhägt. Das Nummerfeld sowie die Lautsärke und Stummtasten lassen sich ein- oder ausschalten. Wenn ich dann den Abgesicherten-Modus starte ist es wohl nicht so, dass der Monitor schwarz wird. Also was soll ich machen???????????

Bitte um schnelle Hilfe...ich steh echt auf dem Schlauch...vielen Dank im voraus und noch schöne Feiertage
Mitglied: predatorjaeger
26.12.2008 um 20:39 Uhr
würde sagen starte im abgesicherten modus --> start --> ausführen --> msconfig --> zusatzpromme aus autostart entfernen und neu starten, wenns ja im abg. modus geht, wird es wohl ein zusätzlich geladenes programm sein ...
Bitte warten ..
Mitglied: enzo85
26.12.2008 um 22:59 Uhr
danke für deine schnelle antwort.habe unter msconfig -> dienste + systemstart alles ausgeschaltet... aber leider habe ich immernoch das gleiche prob
Bitte warten ..
Mitglied: predatorjaeger
27.12.2008 um 17:34 Uhr
hast du mal ein bootfähiges system wie win pe oder knoppix benutzt zum testen ob es vlt nen hardwarefehler ist?
oder hast du mal ne rep-installation durchgeführt?
Bitte warten ..
Mitglied: enzo85
27.12.2008 um 18:07 Uhr
hab den fehler gefunden. war ein prob. der grafikkarte. der treiber war defekt. werde das ding aber rotzdem mal einschicken weil laut hp ein prob mit dem nvidia chipsatz besteht......

aber vielen dank für eure schnelle hilfe und einen guten rutsch ins neue jahr
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Server-Hardware
HP Proliant DL165 - Boot Probleme - Sehr langsam mit 2 CPUs (8)

Frage von MarcoH zum Thema Server-Hardware ...

Server-Hardware
HP Microserver Gen8 bootet von SATA5, bleibt aber beim Reboot hängen (6)

Frage von Bierkistenschlepper zum Thema Server-Hardware ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...