Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

HP Elitebook mit Win7 startet nach sperrung immer NEU ---- Geister??

Frage Microsoft Windows 7

Mitglied: daesp1984

daesp1984 (Level 1) - Jetzt verbinden

23.08.2012 um 11:21 Uhr, 2592 Aufrufe, 7 Kommentare

Prolemstellung

Hallo,

ich habe folgendes Problem :

ich habe eine HP Elitebook mit win7 ,und wenn ich es sperre WIN TAste L , und mich am nächsten Tag (wobei das Notebook nicht heruntergefahren wird) anmelden möchte, sehe ich das das Notebook neugestartet hat.

Energieoptionen wurden schon kontrolliert .

Eventlog beweisst das ein neustart stattgefunden hat.

Das passiert auch wenn wenn ich nicht am netz bin sowei wlan nicht aktiv ist.

Ich bin ratlos....


Hat jemand eine Idee??
Mitglied: DerWoWusste
23.08.2012 um 11:59 Uhr
Hi.

Du musst mal 2 Sachen nachtragen: was steht im Eventlog zum Auslöser des Herunterfahrens (wird eingetragen!) und was passiert bei Nichtsperrung (unangemeldet)?
Bitte warten ..
Mitglied: daesp1984
23.08.2012 um 12:39 Uhr
Wie genau finde ich das heraus mit den Logs?
Das Problem besteht nur auf einen User, sonst läuft das NB normal mit zb einen anderen User und läuft ganz normal durch.
Bitte warten ..
Mitglied: DerWoWusste
23.08.2012, aktualisiert um 14:00 Uhr
Im Log "System" müsste zur Zeit des Herunterfahrens stehen "Herunterfahren wurde ausgelöst von...".
Wenn nur bei einem Nutzer, dann geh die geplanten Tasks durch und schau, ob einer davon zur Zeit des Runterfahrens aktiv war. Es gibt nämlich Tasks, die an die Anmeldung bestimmter Nutzer gekoppelt sind.
Bitte warten ..
Mitglied: daesp1984
23.08.2012 um 12:54 Uhr
Hallo, danke erstmal für die Hilfe, ich hab das gefunden jetzt:

Der Prozess C:\WINDOWS\SysWOW64\shutdown.exe (WILLI987) hat den/das Neustart von Computer WILLI987 für Benutzer NT-AUTORITÄT\SYSTEM aus folgendem Grund initialisiert: Anwendung: Installiert (geplant)
Begründungscode: 0x80040002
Herunterfahrtyp: Neustart
Bitte warten ..
Mitglied: daesp1984
23.08.2012 um 13:07 Uhr
und vor dem steht Warnung :

Prozess **\svchost.exe pid (436) enthält signierten aber nicht vertrauenswürdigen Inhalt. Das Ausführen einer bevorzugten Operation mit einem McAfee-Treiber wurde jedoch zugelassen.
Bitte warten ..
Mitglied: daesp1984
23.08.2012 um 13:45 Uhr
Alles erledigt , DANKE noch mals
Bitte warten ..
Mitglied: ColdZero89
23.08.2012 um 13:55 Uhr
Moin,

2 Dinge.

1. Was war nun der Grund? Oo
2. Makiere den Beitrag bitte als gelöst (Oben rechts)

Gruß Zero
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (21)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...