Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

HP MicroServer Hdd Clone auf Raid1

Frage Microsoft Windows Server

Mitglied: roeggi

roeggi (Level 1) - Jetzt verbinden

31.01.2015 um 19:09 Uhr, 725 Aufrufe, 6 Kommentare

Hallo Zusammen


Ich habe eine Windows Server 2012 R2 Version auf einem HP MicroServer ML40 am laufen. Momentan läuft das System auf einer Einzelnen 500 GB Harddisk.
Ich hatte versucht das ganze System von einem Backup (Windows Sicherung) auf das Raid1 1TB zurück zu spielen. Das ganze funktionierte auch ohne Fehlermeldung.

Wenn Ich nun das ganze mit dem Raid1 starten will kommt beim Start schnell das Windows Logo danach kommt ein Blauer Bildschirm das mein System nicht gestartet werden konnte.
Es bleibt alles in einer Endlos Schleife. Momentan weiss ich nicht was ich machen soll. Das Backup ist in Ordnung, da es auf eine einzelne Platte funktioniert.

Woran könnte das Problem liegen? Bekomme auch keine vernünftige Fehlermeldung.

Mitglied: Lochkartenstanzer
31.01.2015 um 19:12 Uhr
Zitat von roeggi:

Wenn Ich nun das ganze mit dem Raid1 starten will kommt beim Start schnell das Windows Logo danach kommt ein Blauer Bildschirm das
mein System nicht gestartet werden konnte.

Welche Meldung beim Bluescreen?

Vielleicht zufälling ein 0x0000007B? Dann mußt Du die RAID-Treiber einspielen.

lks
Bitte warten ..
Mitglied: roeggi
31.01.2015 um 19:55 Uhr
Konnte nun die Fehlermeldung mit einer Kamera herausfinden. Da die Fehlermeldung so schnell verschwindet musste ich das ganze Filmen.

Die Fehlermeldung INACCESSIBLE BOOT DEVICE
Bitte warten ..
Mitglied: Lochkartenstanzer
31.01.2015, aktualisiert um 20:05 Uhr
Zitat von roeggi:

Konnte nun die Fehlermeldung mit einer Kamera herausfinden. Da die Fehlermeldung so schnell verschwindet musste ich das ganze
Filmen.

Die Fehlermeldung INACCESSIBLE BOOT DEVICE

Dann schau, daß Du die RAID-Traiber manuell reinpfriemelst oder bevor Du das Backup ziehst. Und vor allem alle Treiebr aktivieren, damit sie beim booten auch geladen werden.

Es ist so wie ich gedacht habe.

lks
Bitte warten ..
Mitglied: roeggi
31.01.2015 um 20:39 Uhr
Ich habe es nun hingekriegt. Hatte den Server zuerst im Abgesicherten Modus gestartet. Als dies funktionierte hatte ich ganz Normal den Server gestartet und jetzt läuft er. Die Raid Treiber sollten schon drauf sein, da es ein ganz einfacher MicroServer ist. So wirklich ein Raidkontroller hat er ja nicht integriert.
Bitte warten ..
Mitglied: keine-ahnung
31.01.2015 um 21:43 Uhr
Moin,
So wirklich ein Raidkontroller hat er ja nicht integriert.
interessant! Wie bekommst Du dann das RAID hin ...

LG, Thomas
Bitte warten ..
Mitglied: roeggi
31.01.2015 um 21:57 Uhr
Es ist halt ein Raidcontroller wie bei den normalen Mainboards von den PCs. Aber es funktioniert.
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Server-Hardware
gelöst HP Microserver Gen8 + ESXi (7)

Frage von runasservice zum Thema Server-Hardware ...

Server-Hardware
HP Microserver GEN8 Fragen zu RAID und REGISTRIERUNG (12)

Frage von Stefan007 zum Thema Server-Hardware ...

Vmware
gelöst HP ProLiant G7 MicroServer N54L und ESXI (6)

Frage von nofear87 zum Thema Vmware ...

Vmware
Performance sehr langsam (Microserver HP) (10)

Frage von DeathNote zum Thema Vmware ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...