Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

HP Pavillion zv5000 zv5132EA startet bzw. bootet nicht

Frage Hardware Notebook & Zubehör

Mitglied: 69421

69421 (Level 1)

07.09.2008, aktualisiert 10.09.2008, 13321 Aufrufe, 4 Kommentare

Es startet nicht einmal das Bios.

Hallo,
Ich habe ein HP Pavillion zv5000 (zv5132EA)Notebook.
Es war normal im Betrieb, als ich das Zimmer verlassen habe. Als ich wieder zurück gekommen bin war der Bildschirm schwarz und der Rechner scheinbar eingefroren.
Mausbewegung, diverse Tasten, STRG+ALT+ENTF, keine Reaktion. Es blieb mir nur noch den Netzschalter für einige Sekunden zu drücken, wodurch der Rechner ausgeschaltet wurde. Seitdem habe ich folgendes Problem:

Wenn ich es einschalte passiert leider nicht mehr sonderlich viel.
Einschaltknopf betätigen =>
beide Lüfter dreht kurz hoch; HDDleuchte schaltet an; Festplatte und opt. Laufwerk sind kurz zu hören =>
HDDleuchte geht aus; Festplatte und opt. Laufwerk werden ruhig, Lüfter regeln runter =>
nach einer kurzen Pause regelt der Hauptlüfter auf eine normale Drehzahl und der zweite Lüfter schaltet ab (wie es normalerweise vor dem Defekt war) =>
es passiert nichts mehr weiter.
Während des gesammten Ablaufs tut sich auf dem Bildschirm überhaupt nichts.
Nicht einmal das Bios ist zu sehen und Beepcodes sind keine zu hören.
Den Rechner kann man nun so stundenlang stehen lassen...es passiert einfach nichts weiter.
Ab und an schaltet sich der zweite Lüfter kurz dazu.

Was ich schon versucht habe:
Festplatte, RAM, opt. LW ausgebaut und RAM & HDD durch andere Komponenten ersetzt. (keine Besserung)
Externen Monitor angeschlossen (mit Fn+F4 natürlich umgeschaltet) ebenfalls kein Bild.
Schon einmal komplett ohne RAM & HDD versucht...keine Veränderung.
Mit Akku ohne Netzteil; ohne Akku mit Netzteil, mit Akku mit Netzteil...kein Einfluss.

Ich hoffe auf eine Lösung des Problems, denn leider besteht natürlich keine Garantie/Gewährleistung mehr.

Danke für das Lesen und die Bemühungen im vorraus.
Mitglied: dasfranky
09.09.2008 um 12:55 Uhr
da tu alles schon getauscht hast, bis auf mainboard und cpu, vermute ich, dass eines der beiden oder beide defekt sind.
Bitte warten ..
Mitglied: 69421
10.09.2008 um 09:58 Uhr
Zitat von dasfranky:
da tu alles schon getauscht hast, bis auf mainboard und cpu, vermute
ich, dass eines der beiden oder beide defekt sind.

Müsste nicht bei einer defekten CPU ein Beepcode zu hören sein? Mainboard will ich nicht hoffen, den ein solches übersteigt leider fast den Zeitwert des Notebooks.

Evtl. hat ja noch jemand eine Trick auf Lager, oder gar ein solches Modell zum schlachten, wo zB. das Display defekt ist.
Bitte warten ..
Mitglied: dasfranky
10.09.2008 um 10:05 Uhr
unter umständen peept da nix mehr wenn zum beispiel board defekt ist.

weiß nichtmal, ob notebooks überhaupt peepen bei defekten. hatte meins damals auch nicht gemacht wo cpu defekt war
Bitte warten ..
Mitglied: jb-007
16.06.2009 um 19:47 Uhr
Hallo Leute ich glaube eine Antwort für das algemeine Problem "Kein ´Bild" gefunden zu haben . Ich hatte wärend einer Internettsitzung das Problem das auf einmal das Display Schwarz wurde aber alles andere scheinbar ging. Also fersucht Notaus (5 Sek. ein aus Schalter halten) aber er ging nicht aus also nam ich den Akku einfach raus, und logischer weise war er aus. Danach fersuchte ich ihn wieder einzuschalten aber nun kam mein Problem, er gin an aber es kam kein Bild und er Bottete nicht mehr, Lüfter reagierten normal Festplatte reagierte nur gans kurtz sowie das DVD Laufwerk,aber kein Bild. Als Versierter Bastler ging ich rutiniert vor und entfernte alle Komponenten aber es nutzte nigs. Erst als ich den Internen Monitor vom Bord nam, Zeigte sich am Externen eine Reaxion mit Steifen aber er ging. Nun Ursachenvorschung aber ohne ergebniss ein Fachmann sagte Mainbord Defeckt (Denkt ihr bestimt jetzt auch) es solte sich nur Später etwas Ferblüffendes zeigen. Nach viermaligen umbau und Messungen ein Letzter Fersuch ohne internen Monitor nur Extern. Habe das Neue UBUNTU 64 Bitt geladen und als CD ins Notebook ( Allerdings ohne Hofnung) Aber es passierte etwas erstaunliches er war Plötzlich im voller Pracht da und vorher mit der selben anschlußweise WIN7 nur mit 8Bitt und 640X480 geschweigedenn XP (nur Blauer absturz) das war es was ging. Nun habe ich getestet und den Internen wieder Drann und sihe da auch der geht wieder. Windows wieder Drauf und läuft auch sowie WIN7 also nigs Kaput nur Windovs oder Virus!!! Wäre schöhn wenn ihr Schreibt wie es euch ergangen ist. JB-007
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
HP Microserver Gen8 bootet von SATA5, bleibt aber beim Reboot hängen (6)

Frage von Bierkistenschlepper zum Thema Server-Hardware ...

Linux
gelöst Google Chrome startet nicht (12)

Frage von Thomas91 zum Thema Linux ...

Server-Hardware
Maxdata Platinum 110 bootet nicht richtig (8)

Frage von Windows10Gegner zum Thema Server-Hardware ...

Neue Wissensbeiträge
Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(5)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(5)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Viren und Trojaner

Neue Magazin Ausgabe: Malware und Angriffe abwehren

Information von Frank zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Windows Systemdateien
Warum System auf "C:" (29)

Frage von DzumoPRO zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Cisco SG200: Auf bestimmtem vLAN bestimmte TCP-Ports sperren (19)

Frage von SarekHL zum Thema LAN, WAN, Wireless ...

Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...