Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

HP ProLiant Ml 350 G6 (Server) startet nach einbauen einer grafik- und einer WLAN-Karte nichtmehr.

Frage Sicherheit

Mitglied: Obelix58143

Obelix58143 (Level 1) - Jetzt verbinden

21.04.2013, aktualisiert 18:32 Uhr, 2149 Aufrufe, 4 Kommentare

Ich habe in meinen Server eine Grafik- und eine WLAN-Karte eingebaut. Ich hatte vorher aber vergessen den Server vom Strom zu nehmen und zeit dem geht er nicht mehr an. Es gibt auch keine Anzeichen das das Mainboard Strom bekommt! jedoch funktionieren die Lüfter an den Netzteilen. Nun ist meine frage: Könnte ich eine Stromsicherung durch das einbauen vielleicht zerstört haben? Und wen ja: Wo sind die Sicherungen? Wen nein was könnten mögliche andere Ursachen sein?
Vielen Dank im voraus für eure Hilfe!
Mitglied: wiesi200
21.04.2013 um 21:22 Uhr
Hallo,

Schon mal das Zeug wieder rausgezogen?
Bitte warten ..
Mitglied: ChrisDynamite
22.04.2013 um 14:04 Uhr
ich schließe mich wiesi200 an. ohne zu wissen ob der server nach dem abstecken der entsprechenden hardware noch funktioniert ist eine fern-seelsorge schwierig.

grüße chris
Bitte warten ..
Mitglied: meurs77
22.04.2013 um 16:35 Uhr
Sorry, ich schätze das Mainboard ist hinüber. Hatte mal einen Server mit genau diesen Symtomen. Hast du die Karten wieder entfernt?
Bitte warten ..
Mitglied: Obelix58143
07.05.2013 um 08:06 Uhr
Hab ich mir auch schon gedacht.
PS: die karten hab ich raus. Funktioniert nicht.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
SAN, NAS, DAS
ISCSI Adapter für HP Proliant ML350 G6 fehlt (5)

Frage von mexx zum Thema SAN, NAS, DAS ...

Windows Server
HP ProLiant ML310 G3 kompatibel mit Windows Server 2008 R2 (2)

Frage von djmugge zum Thema Windows Server ...

Off Topic
Biete: CPU Upgrade Kit für HP ProLiant DL 380 G7 -unbenutzt (6)

Frage von n.o.b.o.d.y zum Thema Off Topic ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Viren und Trojaner
Wie werde ich den Mist "fanli90" wieder los? (12)

Frage von Taumel zum Thema Viren und Trojaner ...