Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

HP ProLiant Ml 350 G6 (Server) startet nach einbauen einer grafik- und einer WLAN-Karte nichtmehr.

Frage Sicherheit

Mitglied: Obelix58143

Obelix58143 (Level 1) - Jetzt verbinden

21.04.2013, aktualisiert 18:32 Uhr, 2200 Aufrufe, 4 Kommentare

Ich habe in meinen Server eine Grafik- und eine WLAN-Karte eingebaut. Ich hatte vorher aber vergessen den Server vom Strom zu nehmen und zeit dem geht er nicht mehr an. Es gibt auch keine Anzeichen das das Mainboard Strom bekommt! jedoch funktionieren die Lüfter an den Netzteilen. Nun ist meine frage: Könnte ich eine Stromsicherung durch das einbauen vielleicht zerstört haben? Und wen ja: Wo sind die Sicherungen? Wen nein was könnten mögliche andere Ursachen sein?
Vielen Dank im voraus für eure Hilfe!
Mitglied: wiesi200
21.04.2013 um 21:22 Uhr
Hallo,

Schon mal das Zeug wieder rausgezogen?
Bitte warten ..
Mitglied: ChrisDynamite
22.04.2013 um 14:04 Uhr
ich schließe mich wiesi200 an. ohne zu wissen ob der server nach dem abstecken der entsprechenden hardware noch funktioniert ist eine fern-seelsorge schwierig.

grüße chris
Bitte warten ..
Mitglied: meurs77
22.04.2013 um 16:35 Uhr
Sorry, ich schätze das Mainboard ist hinüber. Hatte mal einen Server mit genau diesen Symtomen. Hast du die Karten wieder entfernt?
Bitte warten ..
Mitglied: Obelix58143
07.05.2013 um 08:06 Uhr
Hab ich mir auch schon gedacht.
PS: die karten hab ich raus. Funktioniert nicht.
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
gelöst Proliant ML 350 G6 wo ist die RAID-Konfiguration gespeichert? (12)

Frage von Bl0ckS1z3 zum Thema Server-Hardware ...

Windows Server
gelöst HP Proliant DL380 G7 - Windows Server 2012 R2 kein Netzwerk (5)

Frage von it-kolli zum Thema Windows Server ...

Server-Hardware
gelöst HP ProLiant DL380 G6: welcher SMD-Elko für den SAS-Controler? (7)

Frage von Paderman zum Thema Server-Hardware ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Festplatten, SSD, Raid
PC stellt nach dem Bios ab (20)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

Server-Hardware
Einem Stromausfall entgegen wirken (19)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema Server-Hardware ...

iOS
16 iPads zentrall verwalten (18)

Frage von simonlohr zum Thema iOS ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...