Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

HP Proliant ML350G5 Server mit Windows 2000 SP4 Betriebssystem bootet nicht

Frage Microsoft Windows Server

Mitglied: Ioan

Ioan (Level 1) - Jetzt verbinden

28.10.2009, aktualisiert 08:52 Uhr, 4345 Aufrufe, 4 Kommentare

Hallo Kollegen,

HP Proliant ML350G5 Server mit Windows 2000 SP4 Betriebssystem:
Nach einem Microsoft Update und Neustart des Servers bootet er nicht mehr. Er bleibt beim Laden von mup.sys hängen. Ich habe recherchiert aber ohne großen Erfolg. Für eine schnelle Hilfe wäre ich sehr dankbar.
Gruß, Ioan
Mitglied: bytecounter
28.10.2009 um 09:06 Uhr
Hallo,

was ist mit dem abgesichertem Modus?

vg
Bytecounter
Bitte warten ..
Mitglied: 60730
28.10.2009 um 09:32 Uhr
Zitat von bytecounter:
Hallo,

was ist mit dem abgesichertem Modus?

den bitte nur als zweiten Weg nehmen.

Zuerst Last known Good!

Dann abgesichert

Gruß
Bitte warten ..
Mitglied: Ioan
28.10.2009 um 09:51 Uhr
Hallo,
Danke für die schnelle Antwort.

Last known Good funktioniert nicht (bleibt nach wie for hängen)
Abgesicherter Modus ( mit oder ohne Netzwek) bleibt auch bei mup.sys stehen.

Ich habe mit der Hotline telefoniert. Es scheint ein Hardware Problem zu sein (Mainboard),

Gruß Ioan
Bitte warten ..
Mitglied: Ioan
28.10.2009 um 15:25 Uhr
Hallo nochmal,

HP Techniker hat Mainboard ausgetauscht und die Kiste läuft wieder.
Möchte dazu erwähnen wie wichtig ist marken Servers mit care pack in Einsatz zu haben.
Wer da sparrt tut dass an der falsche Stelle.

Vielen Dank und beste Grüße aus Bayern

Ioan
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
HP ProLiant ML310 G3 kompatibel mit Windows Server 2008 R2 (2)

Frage von djmugge zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (16)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Server-Hardware
Installation des Betriebssystems bei HP Proliant Microserver Gen8 (2)

Frage von NicoGl zum Thema Server-Hardware ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (23)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (19)

Frage von smartino zum Thema Mac OS X ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...

Linux Netzwerk
DHCP IP-vergabe erst nach 1-2 Minuten (11)

Frage von Maik82 zum Thema Linux Netzwerk ...