Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

HP Ultrium 960 (Storageworks 1-8) mit Backupexec 10d - Datensicherung bricht häufig ab

Frage Hardware Server-Hardware

Mitglied: cardisch

cardisch (Level 3) - Jetzt verbinden

27.05.2010 um 13:29 Uhr, 3875 Aufrufe, 7 Kommentare

Handelt es cih eher um ein Hardwareproblem des HP oder eher eines der Bänder ?!

Hallo zusammen...

Wir haben leider öfter Probleme mit der Datensicherungen, speziell am Wochenende.
Der erste Sicherungsauftrag verzögert sich, dadurch der zweite, darauffolgend der dritte.....
Auffällig ist:
Meistens (leider nicht immer) generiert das BackupExec dann selbst kein Fehlerprotokoll.
Gestern war ich "zufällig" Zeuge, was passieren kann:
Der Autochanger holt sich Band 1, meckert rum (dem Sinn nach: Kann das Band nicht lesen), nimmt sich das nächst, meckert rum....
Ich habe mir daraufhin im Autoloader mal die Logs angeguckt uns statistisch "augewertet".

Gesamtanzahl: 37
davon
Fehler 12.00 : 28
Fehler 84.00 : 5
Fehler 43.00 : 1
Fehler 13.00 : 3

Leider finde ich bei HP keine echte Hilfe...
Bänder habe ich noch nicht gewechselt (mangels Masse), würde aber welche bestellen, wenn ihr mich davon überzeugt (die sollten ca 1,5-2 Jahre alt sein...


Danke und Gruß

Carsten
Mitglied: SamvanRatt
27.05.2010 um 17:07 Uhr
Hi
LTOs gehen schnell (Wochen reichen da) defekt (Laufwerk sowie Band) wenn du in den Bereich Skipping eintrittst, sprich zu geringer Datendurchsatz; dein LTO3 will min 20MB/s vorfinden (langsamer kann er nicht spulen), sonst verschleißt er enorm schnell durch das Vor/Zurückspulen. Da die FullHigh Version hast, ist zumindest nicht sofort die Mechanik hin. Schau mal ins System-Eventlog ob das HPLTO/tape oder SCSI HBA Fehler auftreten zu dem Zeitpunkt.
Gruß
Sam
Bitte warten ..
Mitglied: cardisch
27.05.2010 um 19:26 Uhr
Hallo Sam...

Ich sitze gerade zuhause, meinst du im Windows Log oder hat BackupExec (ausser dne Protokollen, auf die ich mich ja seit Wochen nicht verlassen kann) noch eigene

Gruß

Carsten
Bitte warten ..
Mitglied: SamvanRatt
28.05.2010 um 01:01 Uhr
Windowseventlog-System; BE broadcastet da auch seine ganzen Events (aber im App Event)
Bitte warten ..
Mitglied: cardisch
28.05.2010 um 08:00 Uhr
Da guck ich gleich doch einmal nach...

Ich melde mich danach..

Carsten
Bitte warten ..
Mitglied: cardisch
28.05.2010 um 11:28 Uhr
hi @all, hallo Sam..

diese Fehler finde ich nicht, jedoch eine ganze Menge andere:
Es geht los mit "nutz den Importierbefehl", ""Ausführungszeitrahmen überschritten", "Medien des Wechslers der physischen Datenträger nicht gefunden"...
Ich bin noch recht neu hier (genauso wie mein Arbeitskollege). Die, die wir ersetzen, sind nicht mehr greifbar (haben gekündigt), so daß (ich zumindest) von einem Mix von Unfähigkeit meiner Vorgänger (aber auch meiner eigenen), überalterten Bändern und einem nach und nach sich in seine Bestandteile auflösenden Autochanger ausgehe.
Ich hätte die Screenshots der Ereignisanzeige, bei Bedarf würde ich die mal posten.
ABer nur aus dem, was ich jetzt geschrieben habe:
Was ist das wahrscheinlichste ?!

Gruß

Carsten
Bitte warten ..
Mitglied: SamvanRatt
28.05.2010 um 15:51 Uhr
Hi
wenn das eventlog nichts enthält sind die SCSI Probleme schon mal außen vor; GUT!
Die Meldungen können eher mit generischen Reaktionsverhalten von BE mit den Autoloader/Laufwerk sein=>ignorieren
lade dir mal die HP Library Test Tools runter und nimm ein sicher neues Band (die anderen einfach raus). Die FH Laufwerke sind fast untötbar (habe eines im 12h/d Einsatz seit 2004=> kein Fehler), während ich mit den LTO HH Laufwerken IMMER Ärger und Defekte hatte (gut 10 Stück schon ersetzt); die Mechanik ist einfach minderwertig.
Wichtig ist das es zu keinem Skipping kommt da es die Mechanik enorm belastet; da sind dann die FH Laufwerke auch irgendwann binnen Wochen/Monaten durch.
Gruß
Sam
Bitte warten ..
Mitglied: cardisch
29.06.2010 um 10:52 Uhr
Nachdem die Datensicherung umkonfiguriert wurde (da waren viele Leichen dirn) und vor allem nach Austausch aller Bänder (die waren teilweie 5 Jahre alt) funktioniert wieder alels einwandfrei.
Ich setzte hiermit den Status auf gelöst.

Gruß

Carsten
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
gelöst HP Storage Works Ultrium 920 (3)

Frage von Azubine zum Thema Server-Hardware ...

Notebook & Zubehör
gelöst HP Recovery Windows 8 (4)

Frage von Eduuaard zum Thema Notebook & Zubehör ...

Festplatten, SSD, Raid
gelöst Samsung 960 EVO 1 TB M.2 SSD zu langsam in Verbindung mit ASUS PRIME Z270-A (8)

Frage von OhnePlanAmWerk zum Thema Festplatten, SSD, Raid ...

Router & Routing
gelöst Häufige Port Scans - normal ? (8)

Frage von Dilbert-MD zum Thema Router & Routing ...

Neue Wissensbeiträge
Viren und Trojaner

FinFisher: Internetprovider schieben Spitzelopfern Malware unter

(1)

Information von kaiand1 zum Thema Viren und Trojaner ...

Humor (lol)

Wo ist der Fehler auf dem Bild?

(17)

Information von the-buccaneer zum Thema Humor (lol) ...

Windows Update

Offenbar erneutes MS-Update mit Fehlerschleife (2012 R2)

Information von VGem-e zum Thema Windows Update ...

Heiß diskutierte Inhalte
Lizenzierung
Programm soll in verschiedenen Versionen lizenziert sein (20)

Frage von Yanmai zum Thema Lizenzierung ...

Humor (lol)
Wo ist der Fehler auf dem Bild? (17)

Information von the-buccaneer zum Thema Humor (lol) ...

Windows Userverwaltung
Ordner-Rechte für Dom.Admin einschränken? (13)

Frage von kilobyte zum Thema Windows Userverwaltung ...