Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

HP Ultrium wird als Worm-Laufwerk in Backup Exec 2010 erkannt und Datensicherung läuft nicht mehr

Frage Microsoft Windows Server

Mitglied: IT-Sven

IT-Sven (Level 1) - Jetzt verbinden

02.09.2010 um 10:23 Uhr, 5873 Aufrufe, 1 Kommentar

Ein HP Server DL 360 G5 wurde mit SmartStart 8.50 upgedated - seitdem bricht die Datensicherung mit BE 2010 ab

Istzustand:
Server: HP DL360 G5
Bandlaufwerk: HP Ultrium 4
Getätigtes Update: Update mit HP SmartStart 8.50, 64 Bit
Backupsoftware: Sym Backup Exec 2010

Fehler: Backup bricht nach Update mit Lauffwerksfehler ab. Der Symantec Treiber wurde durch den HP-Treiber ersetzt. Hane den HP-Treiber wieder im Geräte Management von BE ersetzt und jetzt wird HP1 mit einer gelben 1 markiert (WORM -Write Once read more). In den Eigenschaften ist plötzlich WORM als auch verschlüsselt aktiv. und die Datensicherung bricht mitten drin ab. Es wurde vorher kein WORM verwendet und soll auch nicht.

Hat jemand eien zündende Idee? Ich wäre sehr dankbar, da der Kunde 2 "brennt" ;-(
Mitglied: IT-Sven
13.09.2010 um 17:26 Uhr
Hallo Kollegen,

auch die Bänder werden als Worm-Bänder erkannt...

hat wirklich noch niemand dieses Phänomen gehabt. Mir gehen die Ideen aus und deshalb brauche ich dringend einen Tip


Gruß

Sven
Bitte warten ..
Ähnliche Inhalte
Backup
Backup Exec 2010 R3 mit LTO6 sehr langsam (10)

Frage von leguan zum Thema Backup ...

Exchange Server
gelöst Backup Exec 2010 VSS Fehler (4)

Frage von Shardas zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...