Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

HP Ultrium wird als Worm-Laufwerk in Backup Exec 2010 erkannt und Datensicherung läuft nicht mehr

Frage Microsoft Windows Server

Mitglied: IT-Sven

IT-Sven (Level 1) - Jetzt verbinden

02.09.2010 um 10:23 Uhr, 5876 Aufrufe, 1 Kommentar

Ein HP Server DL 360 G5 wurde mit SmartStart 8.50 upgedated - seitdem bricht die Datensicherung mit BE 2010 ab

Istzustand:
Server: HP DL360 G5
Bandlaufwerk: HP Ultrium 4
Getätigtes Update: Update mit HP SmartStart 8.50, 64 Bit
Backupsoftware: Sym Backup Exec 2010

Fehler: Backup bricht nach Update mit Lauffwerksfehler ab. Der Symantec Treiber wurde durch den HP-Treiber ersetzt. Hane den HP-Treiber wieder im Geräte Management von BE ersetzt und jetzt wird HP1 mit einer gelben 1 markiert (WORM -Write Once read more). In den Eigenschaften ist plötzlich WORM als auch verschlüsselt aktiv. und die Datensicherung bricht mitten drin ab. Es wurde vorher kein WORM verwendet und soll auch nicht.

Hat jemand eien zündende Idee? Ich wäre sehr dankbar, da der Kunde 2 "brennt" ;-(
Mitglied: IT-Sven
13.09.2010 um 17:26 Uhr
Hallo Kollegen,

auch die Bänder werden als Worm-Bänder erkannt...

hat wirklich noch niemand dieses Phänomen gehabt. Mir gehen die Ideen aus und deshalb brauche ich dringend einen Tip


Gruß

Sven
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Backup
Backup Exec 2010 R3 mit LTO6 sehr langsam (10)

Frage von leguan zum Thema Backup ...

Backup
gelöst Backup Exec 16 Geräte erkennen hängt (3)

Frage von Chonta zum Thema Backup ...

Heiß diskutierte Inhalte
Erkennung und -Abwehr
Virenschutz - Meinungen (25)

Frage von honeybee zum Thema Erkennung und -Abwehr ...

Windows 10
Welches OS für Firmengeräte? (17)

Frage von MarkusVH zum Thema Windows 10 ...

Server-Hardware
gelöst Erfahrungswerte Hardwaresupport physikalische Server (16)

Frage von Devilx zum Thema Server-Hardware ...

Exchange Server
SBS2011: POP3-Connector 10 MB Grenze Email Benachrichtigung (16)

Frage von bogi1102 zum Thema Exchange Server ...