Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

HP1810-8G NTP Probleme, HP Seiten laden unendlich

Frage Netzwerke LAN, WAN, Wireless

Mitglied: SickOne

SickOne (Level 1) - Jetzt verbinden

21.01.2015, aktualisiert 22.01.2015, 1441 Aufrufe, 23 Kommentare

Hallo zusammen,

ich versuche nun schon seit längerem bei meinem HP1810-8G v2 Switch einen NTP Server zu konfigurieren, aber es will einfach nicht klappen.

Ich habe bereits versucht einen NTP Server im Internet zu nehmen, einen im LAN, bei beidem keine Chance und jedes mal ein "Time out".

Wenn ich die NTP Server in Windows eintrage gibt es kein Problem.

Aktuell ist die Version PL 1.9 drauf. Diese ist der Auslieferungszustand.

Wenn ich dann auf diversen Seiten von HP nach einem E-Mail Support (den Geschäftlichen habe ich bereits gefunden, jedoch benötige ich ja den Privaten) oder sogar nach dem Switch selber suche, lädt die Seite einfach unendlich.

Hat jemand eventuell einen Lösungsansatz?

Ich bin über jede Hilfe dankbar!

Gruß
Mitglied: brammer
LÖSUNG 21.01.2015, aktualisiert 22.01.2015
Hallo,

zeige doch mal den Teil deiner NTP Konfiguration....

brammer
Bitte warten ..
Mitglied: Pjordorf
LÖSUNG 21.01.2015, aktualisiert 22.01.2015
Hallo,

Zitat von SickOne:
jedes mal ein "Time out".
Vielleicht sagt da irgendwo eine Firewall "No" "Net" "Non" "Nein"?

Gruß,
Peter
Bitte warten ..
Mitglied: SickOne
21.01.2015 um 15:27 Uhr
Hier mal 2 Bilder

c46004819eef4ea0ab8196c72bad944d - Klicke auf das Bild, um es zu vergrößern

9e5777a2f255969cbe94f617f000bb59 - Klicke auf das Bild, um es zu vergrößern

Habe gerade mal nebenbei einen Packet Capture für Port 123 auf meiner Firewall laufen lassen und es wurde kein Packet aufgezeichnet.

In den Firewall logs steht ebenfalls nichts drin.
Bitte warten ..
Mitglied: brammer
LÖSUNG 21.01.2015, aktualisiert 22.01.2015
Hallo,

und wieso nimmst du eine public IP der Uni Zürich als NTP Server??
Ist das ein NTP Server?

Wenn du einen schweizer NTP Server haben willst dann schau hier...

http://www.pool.ntp.org/zone/ch

Und, wenn an deiner Firewall kein NTP Traffic ankommt dan fragt dein Switch auch nicht....

brammer
Bitte warten ..
Mitglied: SickOne
21.01.2015, aktualisiert um 15:44 Uhr
Hallo brammer,

das war nur ein Testlauf... Und ja es ist ein NTP Server.

Das mit der Firewall und dem NTP macht mich eben so extrem stutzig, wenn ich über meinen PC (der an dem Switch hängt) das ganze versuche, klappt es wunderbar und es wird auch im Packet Capture angezeigt.

Ich vermute einen Software fehler jedoch komme ich wie oben geschrieben an keine andere Firmware ran.
Bitte warten ..
Mitglied: SlainteMhath
LÖSUNG 21.01.2015, aktualisiert 22.01.2015
Moin,

als erstes solltest du grundsätzlich das aktuelle FW Image auf den Switch packen, das wirkt manchmal wunder.

Dann: IP Adresse, Default Gateway und Subnetzmaske sind am Switch korrekt konfiguriert?

lg,
Slainte
Bitte warten ..
Mitglied: SickOne
21.01.2015 um 15:58 Uhr
Hallo Slainte,

das mit der Firmware würde ich ja gerne, habe nur leider keine gefunden bzw. komme an keine ran.

Feste IP ist eingestellt, Subnetzmaske und Default GW sind auch gesetzt.

Unter den ARP Tables wird der Switch auch mit seiner festen IP angezeigt.

Grüße
Bitte warten ..
Mitglied: aqui
LÖSUNG 21.01.2015, aktualisiert 22.01.2015
Hast du mal probiert ob du VOM Switch ins Internet pingen kannst ? Z.B. 8.8.8.8
Nur um zu sehen das der Switch mit seiner Management IP als Absender auch wirklich ins Internet kommt und nicht irgendwo hängen bleibt ?!
Testweise statt eines NTP Doaminnamens mal dessen IP eingeben um DNS Problemen aus dem Weg zu gehen:
ntps1-0.cs.tu-berlin.de = 130.149.17.21
ntp0.fau.de = 131.188.3.220

Aktuellste Firmware zum Download findest du hier:
https://h10145.www1.hp.com/Downloads/ProductsList.aspx?lang=de&cc=de ...
P.2.1.2 oder P1.9 je nachdem welches Modell du von dieser Gurke hast.
Bitte warten ..
Mitglied: SickOne
21.01.2015 um 19:24 Uhr
Der Ping Test vom Switch aus kommt nicht raus...

In den Firewall logs steht nichts.

Zwar kann ich 127.0.0.1 pingen, und meinen angeschlossenen Rechner ebenfalls, aber das Default-GW antwortet nicht...

Das Default-GW ist per VLAN an den Switch angeschlossen, welches dann die einzelnen Geräte per VLAN anschließt.


Habe mir die P 1.9 runtergeladen (J9802A).

Da ist nun einmal die PL 1.9 und die PM 1.9.

Kennst du die Unterschiede?

In den release Notes unten steht nur PL / PM für den 1810-8g v2 und keine Unterscheidung.

Werde nun erst mal die PL Version aufspielen und schauen ob sich was ändert.
Bitte warten ..
Mitglied: aqui
LÖSUNG 21.01.2015, aktualisiert 22.01.2015
Der Ping Test vom Switch aus kommt nicht raus...
Na also ! Das sagt doch schon alles !!
IPs aus dem Netzwerk oder mit der Absender IP bleiben dann irgendwo an einer Firewall hängen oder die Managment IP des Switches kann das gateway nicht erreichen !
Zwar kann ich 127.0.0.1 pingen
Ähhh, wie bitte ?? Du meinst sicher nicht vom Switch, oder ?? Eine Unix Loopback IP sollte nie und nimmer von extern pingbar sein ! Und hoffentlich auch nirgendwo in einem Netzwerk als aktive IP vergeben sein !!! 127er IPs sind absolut Tabu...weisst du ja wohl sicher selber ? Hoffentlich...!
Das Default-GW ist per VLAN an den Switch angeschlossen, welches dann die einzelnen Geräte per VLAN anschließt.
Bahnhof ???
Was soll uns diese kryptische Message sagen ??
Generell ist die Switch Management IP im Default VLAN und das ist bei den HP Billiggurken auch wie bei anderen das VLAN 1.
VLAN 1 ist immer untagged an tagged Uplink Ports an HP Switches.
Es ist also die Frage: WAS hat das tagged angeschlossene Default Gateway für ein IP Netz am oder im Default VLAN ??
Oder ist das etwa nur ein Endgerät in einem VLAN mit untagged Port ??
Dann gehen natürlich die IP Pakte vom Management Port des Switches in VLAN 1 ins Netzwerk Nirwana ..logisch !
Du stocherst, so wie es sich anhört, etwas im Trüben was VLAN Handling anbetrifft, kann das sein ?!
Besser also erstmal das hier lesen bevor wir hier weitermachen, damit wir alle auch vom gleichen Thema reden:
http://www.administrator.de/wissen/vlan-installation-und-routing-mit-m0 ...

Dein Kardinalsproblem ist die falsche Anbindung ans Netzwerk bzw. das Gateway.
Gute Switches lassen sich übrigens im Setup einstellen in welchem VLAN die Management IP werkeln soll ! Geht das bei den billigen HP Schrottgurken auch, musst du das ins gleiche VLAN heben wie das Default Gateway !
Wenn nicht, musst du das VLAN 1 irgendwie auf den Internet Router bringen.
Bitte warten ..
Mitglied: SickOne
21.01.2015, aktualisiert um 21:17 Uhr
Der Ping zu 127.0.0.1 war natürlich nur ein Loopback test um zu gucken ob überhaupt etwas geht.

Ich habe mich etwas unglücklich ausgedrückt.

Natürlich weiß ich was VLAN ist etc...

Ich versuche mal so präzise wie möglich auf deine Fragen einzugehen.

Also das Management VLAN habe ich auf 10 gesetzt. Also sollte der Switch ja auch im VLAN 10 sein, oder?

Nun geht ein Link zum Default-GW. Dieser ist als Taggedport VLAN 10 und Taggedport VLAN 20 eingestellt.

Am Switch selber sind mehrere Endgeräte die entweder als VLAN 10 oder VLAN 20 haben (natürlich untagged).

Das funktioniert alles wunderbar.

VLAN 10 hat ein 192.168.10/24 Netz welches an der Firewall und am Switch per Static IP konfiguriert ist.
VLAN 20 hat ein 192.168.20/24 Netz welches ebenfalls an der Firewall konfiguriert ist.

Die Firewall nimmt nur Tagged Packete an, da ich hier irgendwo gelesen habe das ein Mischbetrieb aus Tagged und Untagged zu probleme führen kann.

Ich hoffe das bringt ein wenig Licht ins dunkeln.


//edit: habe versucht das Image zu flashen jedoch kommt dann diese Meldung: "Update failed. Flash is already updated with this image."

Wenn ich das "PM" Image nehme kommt folgende Meldung: "E firmware 03:17:45 35/firmware_compatible#538: Error: Product mismatch (Product ID was 31, have 32) "

Ergo wird das wohl nichts..

Ich lasse mich auch gerne von einem "besseren" Produkt überzeugen.

Was für mich wichtig ist, dass das Gerät VLAN Taggen kann und auch mehrere VLANs über einen Link und IEEE 802.1X für einen später kommenden WLAN-AP.

Nice to have wäre die Möglichkeit die LED's für bestimmte Uhrzeiten ausschalten zu können.



Grüße
Bitte warten ..
Mitglied: aqui
LÖSUNG 21.01.2015, aktualisiert 22.01.2015
Also das Management VLAN habe ich auf 10 gesetzt. Also sollte der Switch ja auch im VLAN 10 sein, oder?
Das ist richtig !
Zum Test pingst du einfach vom Switch die IP des Default Gateways ! Das muss ja dann funktionieren, da Management IP und Gateway IP dann im VLAN 10 liegen.
Das muss dann also klappen ?!
Nun geht ein Link zum Default-GW. Dieser ist als Taggedport VLAN 10 und Taggedport VLAN 20 eingestellt.
OK ! Das Gateway ist dann dort auch hoffentlich mit einem tagged Link angeschlossen ?? OK, kannst du ja schnell testen wenn das Gateway mit seiner VLAN 10 IP Adresse von allen Teilnehmern im VLAN 10 pingbar ist !
Die Firewall nimmt nur Tagged Packete an, da ich hier irgendwo gelesen habe das ein Mischbetrieb aus Tagged und Untagged zu probleme führen kann.
Nein, das ist natürlich Blödsinn, tut aber nichts zur Sache bzw. zur Lösung hier ! Der 802.1q VLAN Standard erlaubt ausdrücklich diese Option.
habe versucht das Image zu flashen jedoch kommt dann diese Meldung: "Update failed. Flash is already updated with this image.
Na ja ein Blick auf die Status Page des Switches hätte dir die aktuell installierte FW Version gezeigt so das du dir das hättest sparen können.
Ich lasse mich auch gerne von einem "besseren" Produkt überzeugen.
Cisco SG-200-8, dann siehst du das HP Geraffel nie wieder an !
Egal....tut nichts zur Sache zum eigentlichen Thread Thema.
Pinge die Gateway IP wenn das geht bzw. das die direkte Verbindung ins Internet ist dann eine nackte Internet IP aus dem Internet wie 8.8.8.8 oder den next Hop sollte hinter der FW noch ein Router sein ?!
Traceroute hilft auch dann siehst du an welchem Hop es kneift.
Mit 99%iger Sicherheit filtert deine Firewall diese Management Absender IP oder filtert den NTP Dienst mit dem Port UDP 123.
Grund ist nicht ein NTP Fehler des Switches sondern schlicht die Tatsache das die 192.168.10.x Management IP nicht ins Internet kann !
Bitte warten ..
Mitglied: SickOne
22.01.2015, aktualisiert um 00:51 Uhr
Hallo aqui,

danke schon mal für deine tatkräftige Unterstützung!

Ich habe langsam das Gefühl, dass es entweder zum scheitern verurteilt ist, oder irgendwas stimmt mit dem Switch selber nicht..

Folgendes habe ich nun versucht:

IP des Switches auf 192.168.1.2 /24 Subnetzmaske und Default-GW auf 192.168.1.1

Ein Interface auf der Firewall angelegt welches untagged ist.

Dort eine Static 192.168.1.1/24 IP eingetragen.

Das Management VLAN auf 1 gestellt.

Den Uplink auf Untagged im VLAN 1 gestellt.

PC habe ich per Static IP kurzzeitig auf 192.168.1.12 gesetzt.

Über die neue IP komme ich auf den Switch, kein Problem, versuche ich nun das Default-GW zu pingen, keine Chance.

Also wieder alles zurück geändert.

Dann ist mir auf gefallen, dass ich meinen Rechner der am Management Port hängt immer Pingen kann, versuche ich aber einen anderen PC im gleichen VLAN und fest vergebener IP zu pingen, geht es nicht. Von meinem PC aus aber schon.

Da ist irgendwas ziemlich falsch, dass ich andere Rechner außerhalb des Management Ports nicht pingen kann...


Offtopic:

Der Unterschied zwischen dem SLM2008PT-EU und dem SLM2008T-EU liegt im PoE oder sehe ich das falsch? Da es fast 80€ Unterschied sind (Lt. Amazon)
Bitte warten ..
Mitglied: Pjordorf
LÖSUNG 22.01.2015, aktualisiert um 18:03 Uhr
Hallo,

Zitat von SickOne:
zum scheitern verurteilt ist,
Warum? Ist doch nur (S)NTP...

stimmt mit dem Switch selber nicht..
Die Kelle ist schuld sagt der Maurer auch immer wenn die Wand Krumm und Schief geworden ist. Schon mal bedacht das dein VLAN geraddel fehlerhaft ist?

Also wieder alles zurück geändert.
Warum nicht die Konfig sichern, den Switch auf Werkseinstellung und ohne VLAN erst mal dein SNTP zum laufen bringen. Danach dein VLAN....

Da ist irgendwas ziemlich falsch, dass ich andere Rechner außerhalb des Management Ports nicht pingen kann...
Dein VLAN ist fehlerhaft?

Der Unterschied liegt im PoE oder sehe ich das falsch?
Die Herstellerseiten können dir das explicit sagen. Du kannst da wunderbar die Geräte nebeneinander in ihren Funktionen und Merkmale vergleichen. Da sollten dir Unterschiede dann ins Auge stechen

Unterschied sind (Lt. Amazon)
Ist Amazon nicht eine reine Verkaufsplattform und keine technische Datenbank?

http://www.cisco.com/c/en/us/products/switches/small-business-200-serie ...
http://www.cisco.com/c/dam/en/us/products/collateral/switches/small-bus ...
http://www.cisco.com/c/en/us/products/collateral/switches/small-busines ...

POE nur auf 4 Ports!

Gruß,
Peter
Bitte warten ..
Mitglied: aqui
LÖSUNG 22.01.2015, aktualisiert um 18:03 Uhr
oder irgendwas stimmt mit dem Switch selber nicht..
Sollte einen bei den HP Billiggurken nicht wundern !
versuche ich nun das Default-GW zu pingen, keine Chance.
Auf einer Firewall ist in der Regel das ICMP Protokoll (Ping) deaktiviert bzw. geblockt !! Hast du das bedacht ??
Musst du ggf. freigeben.
versuche ich aber einen anderen PC im gleichen VLAN und fest vergebener IP zu pingen, geht es nicht.
Da ist irgendwas oberfaul mit deiner VLAN Konfiguration !!!
Da ist irgendwas ziemlich falsch,
Ooohhh ja !!
Bitte warten ..
Mitglied: killtec
LÖSUNG 22.01.2015, aktualisiert um 18:21 Uhr
Hi,
schon mal den HP Support gefragt? Die Teile haben Lifetime Warrenty...

Gruß
Bitte warten ..
Mitglied: Butsch
LÖSUNG 22.01.2015, aktualisiert um 18:21 Uhr
Flow Control on??? Schalte das mal ab
Bitte warten ..
Mitglied: SickOne
22.01.2015 um 18:02 Uhr
Hallo zusammen,

den Fehler habe ich nun ausfindig machen können.

Sobald man einen Management Port definiert (was ich für logisch halte?!) kann der Switch nur noch mit dem Management Port kommunizieren und jegliche andere Kommunikation wird anscheinend geblockt, auch ICMP und co.

Was in meinen Augen ziemlich dumm gemacht ist, aber das sei mal so dahingestellt.

Somit lag es nicht am VLAN und meine Zweifel an mir selber haben sich zum Glück nicht bestätigt :D.

Ich bin vom Cisco Switch ziemlich überzeugt und werde mir Ihn wahrscheinlich die Tage holen.

Ich bedanke mich bei allen, die mir so tatkräftig geholfen haben!

Und einen ganz großen Dank natürlich an aqui!
Bitte warten ..
Mitglied: Pjordorf
22.01.2015 um 23:10 Uhr
Hallo,

Zitat von SickOne:
Sobald man einen Management Port definiert (was ich für logisch halte?!) kann der Switch nur noch mit dem Management Port kommunizieren und jegliche andere Kommunikation wird anscheinend geblockt, auch ICMP und co.
?!? Welchen Sinn hat dann ein Management VLAN (ID 1?) wenn ich dort dann nichts mehr managen kann? Das erklär uns mal näher.... Und warum sollte deshalb weil du ein Port Definierst dort kein SNTP mehr laufen? Musst du dem dann eine Armbanduhr laufen und umhängen?

Somit lag es nicht am VLAN
Wenn du es sagst, wir wissen es nicht....Die Konfig kennst nur du...

Gruß,
Peter
Bitte warten ..
Mitglied: SickOne
22.01.2015, aktualisiert um 23:48 Uhr
?!? Welchen Sinn hat dann ein Management VLAN (ID 1?) wenn ich dort dann nichts mehr managen kann? Das erklär uns mal
näher....
Man kann den Switch nur vom Management VLAN (welches man umstellen kann) erreichen und ist ja auch Sinn und Zweck der Sache.
Sobald man jedoch einen Management Port definiert, kann nur noch dieser Port (der sich automatisch als untagged für das entsprechende Management VLAN einstellt) mit dem Switch kommunizieren ergo wird das Management VLAN theoretisch gesehen mit dem Management Port ausgehebelt.

Und warum sollte deshalb weil du ein Port Definierst dort kein SNTP mehr laufen? Musst du dem dann eine Armbanduhr
laufen und umhängen?
Warum weiß ich auch nicht, vorallem was sich HP dabei gedacht hat.

Ich habe den Switch auf die Factory Defaults zurück gesetzt und dann mal einen Ping test zu meinem Rechner gemacht -> Klappt!
Anschließend eine feste IP, Subnetz und Default-GW eingetragen und die VLAN Konfig komplett unberührt gelassen.
Erneuter Ping Test zum Default-GW und zwei Rechner -> Klappt!
Danach habe ich einen Management Port definiert, und von dem Moment an konnte nur noch mein Rechner der am Management Port hängt gepingt werden, sobald ich den Management Port auf "none" gesetzt habe, konnte ich wieder alle Geräte pingen.

> Somit lag es nicht am VLAN
Wenn du es sagst, wir wissen es nicht....Die Konfig kennst nur du...
Da ich die VLAN Einstellungen wie vor dem Factory Reset erneut eingestellt habe, und es nun wunderbar läuft, liegt es definitiv am Management Port.

Gruß
Bitte warten ..
Mitglied: aqui
23.01.2015, aktualisiert um 09:23 Uhr
Was in meinen Augen ziemlich dumm gemacht ist, aber das sei mal so dahingestellt.
Was ist NICHT dumm gemacht bei HP Switches ?
Ich bin vom Cisco Switch ziemlich überzeugt und werde mir Ihn wahrscheinlich die Tage holen.
Besser ist das.... !
Vor allen Dingen hast du dann auch mal ein sauberes Spanning Tree...sofern man es denn nutzt ?!
Bitte warten ..
Mitglied: Butsch
24.01.2015, aktualisiert um 20:13 Uhr
Also wir haben bei uns mehrere HP Switches im Einsatz. Mal abgesehen vom Modell des Threadopeners habe ich aus persönlicher Erfahrung gegen die professionelleren Modelle nichts einzuwenden. Habe die CCNA von Cisco und bin auf HP Switches umgestiegen, was ich bis heute nicht bereut habe. VLAN's, Trunks, Spanning Tree, etc. alles wunderbar (zwischen HP Switches, wohlgemerkt!) Vom Preisunterschied zum teureren Konkurrenten mal abgesehen und von den Features wie Flow Control auf Layer 2 ebenfalls... Bevor aber geflamed wird: jedem das seine!
Bitte warten ..
Mitglied: aqui
26.01.2015 um 11:34 Uhr
Habe die CCNA von Cisco und bin auf HP Switches umgestiegen, was ich bis heute nicht bereut habe.
Na ja bei geringen bis keinen Anforderungen ans Netzwerk kann man dann auch auf Longshine, NetGear oder D-Link wechseln.
Warum hast du das denn nicht gemacht ?? Damit wäre noch mehr Sparpotenzial gegeben und die Switches nutzen die gleiche HW. Werden alle beim Massenhersteller Accton gefertigt und bekommen nur das passende Hersteller Bäppel aufgeklebt.
Mit einem CCNA hat sowas auch rein gar nix zu tun. Das zeigt ja nur das du von netzwerken was verstehst.
Von deren Hardware aber leider wohl nicht denn dann wärst du nicht zu HP gewechselt ?!
Spanning Tree, etc. alles wunderbar (zwischen HP Switches, wohlgemerkt!)
Wohlgemerkt, denn genau da könne die HPs erschreckend wenig von dem Wenigen was sie eh nur können !
Features wie Flow Control auf Layer 2 ebenfalls
Das kann heute auch jeder NetGear, Longshine und D-Link.
jedem das seine!
Ein gefährliches Wort für Deutsche....!
Aber formulieren wir es mal so: Jeder bekommt das Netzwerk was er verdient !
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Server-Hardware
HP Proliant DL165 - Boot Probleme - Sehr langsam mit 2 CPUs (8)

Frage von MarcoH zum Thema Server-Hardware ...

Festplatten, SSD, Raid
SAS Expander HP 468405-002, Probleme mit P410i bzw. Adaptec 3805 (2)

Frage von gifox zum Thema Festplatten, SSD, Raid ...

Server-Hardware
HP DL385 G2, Bildschirm bleibt schwarz, fährt nicht mehr hoch (5)

Frage von comping zum Thema Server-Hardware ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...