Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

HTML E-Mails kommen nur als Anhang in Outlook Express an?

Frage Microsoft Exchange Server

Mitglied: Hendrik2

Hendrik2 (Level 1) - Jetzt verbinden

05.07.2006, aktualisiert 16:34 Uhr, 5192 Aufrufe, 2 Kommentare

Hallo

Wir hatten bisher immer unsere Emails über Strato abgerufen. Seit dem hier ein Exchange Server steht, der die eMails via pop von Strato abruft und über IMAP an Outlook Express sendet, scheinen alle HTML Emails als .htm Anhang anzukommen. Um die mails lesen zu können muss nun jedes mal der Anhang geöffnet werden. Was ist da im Exchange Server falsch konfiguriert?

Jemand eine Idee??

Gruß
Hendrik
Mitglied: Egbert
05.07.2006 um 16:21 Uhr
Hallo,

wechen POP Connector niummst Du denn da.

Wieso OL Express und nicht Outlook direkt?

Am Exchange sollte das nicht liegen. Wie verhält sich denn das ganze wenn Du POP3 verwendest? Wie verhält sich das ganze wenn Du Outlook nimmst und ans Postfach gehst. Wenn Du Exchange hast ist ja auch Outlook lizenziert.

Gruß
Egbert
Bitte warten ..
Mitglied: Hendrik2
05.07.2006 um 16:34 Uhr
Welchen POP Connector:
Ich benutze den POP 3 Connector Manager.

Wieso OE:
Wir benutzen schon immer Outlook Express, das haben alle am liebsten.

Am Exchange sollte das nicht liegen:
Wenn ich direkt den POP von Strato abrufe funktioniert es. Also liegt es am Exchange.

Wie verhält sich denn das ganze wenn Du POP3 verwendest?
Ich glaube da war das Problem nicht, bin mir aber nicht sicher - prüfe das bei Gelegenheit.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
gelöst Outlook soll grundsätzlich nur HTML-Mails versenden (1)

Frage von Laufenfeuer zum Thema Outlook & Mail ...

E-Mail
gelöst Outlook, kein HTML-Mail, Akzeptanz? (8)

Frage von departure69 zum Thema E-Mail ...

Windows 10
E-Mail Client für ehbehinderte (5)

Frage von Akcent zum Thema Windows 10 ...

Exchange Server
Exchange Online - E-Mails kommen nicht an (2)

Frage von leon123 zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(8)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Datenschutz

Gefährdeter Datenschutz: Firefox löscht lokale Datenbanken nicht

Information von BassFishFox zum Thema Datenschutz ...

Firewall

PfSense OpenVPN beschleunigen

Tipp von Dobby zum Thema Firewall ...

Utilities

CCleaner 5.33 mit Malware infiziert

(27)

Information von SeaStorm zum Thema Utilities ...

Heiß diskutierte Inhalte
Utilities
CCleaner 5.33 mit Malware infiziert (27)

Information von SeaStorm zum Thema Utilities ...

Festplatten, SSD, Raid
gelöst Problem mit DELL 815R Server und Windows Bluescreen (24)

Frage von Leo-le zum Thema Festplatten, SSD, Raid ...

Windows Systemdateien
Windows bootet nicht mehr Fehlermeldung 0xc0000098 (19)

Frage von franzgoerlich zum Thema Windows Systemdateien ...

Windows Netzwerk
Dateien mit Intelligenz per GPO ins Programmverzeichnis (14)

Frage von erwin.t zum Thema Windows Netzwerk ...