Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

HTML E-Mails kommen nur als Anhang in Outlook Express an?

Frage Microsoft Exchange Server

Mitglied: Hendrik2

Hendrik2 (Level 1) - Jetzt verbinden

05.07.2006, aktualisiert 16:34 Uhr, 5154 Aufrufe, 2 Kommentare

Hallo

Wir hatten bisher immer unsere Emails über Strato abgerufen. Seit dem hier ein Exchange Server steht, der die eMails via pop von Strato abruft und über IMAP an Outlook Express sendet, scheinen alle HTML Emails als .htm Anhang anzukommen. Um die mails lesen zu können muss nun jedes mal der Anhang geöffnet werden. Was ist da im Exchange Server falsch konfiguriert?

Jemand eine Idee??

Gruß
Hendrik
Mitglied: Egbert
05.07.2006 um 16:21 Uhr
Hallo,

wechen POP Connector niummst Du denn da.

Wieso OL Express und nicht Outlook direkt?

Am Exchange sollte das nicht liegen. Wie verhält sich denn das ganze wenn Du POP3 verwendest? Wie verhält sich das ganze wenn Du Outlook nimmst und ans Postfach gehst. Wenn Du Exchange hast ist ja auch Outlook lizenziert.

Gruß
Egbert
Bitte warten ..
Mitglied: Hendrik2
05.07.2006 um 16:34 Uhr
Welchen POP Connector:
Ich benutze den POP 3 Connector Manager.

Wieso OE:
Wir benutzen schon immer Outlook Express, das haben alle am liebsten.

Am Exchange sollte das nicht liegen:
Wenn ich direkt den POP von Strato abrufe funktioniert es. Also liegt es am Exchange.

Wie verhält sich denn das ganze wenn Du POP3 verwendest?
Ich glaube da war das Problem nicht, bin mir aber nicht sicher - prüfe das bei Gelegenheit.
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Outlook & Mail
gelöst Outlook soll grundsätzlich nur HTML-Mails versenden (1)

Frage von Laufenfeuer zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Outlook 2013 alte Mails alle rot (2)

Frage von timi007 zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (13)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...