Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

html mails werden nicht korrekt gesendet/empfangen (outlook/tobit)?

Frage Internet E-Mail

Mitglied: icram

icram (Level 1) - Jetzt verbinden

06.12.2006, aktualisiert 11.12.2006, 9980 Aufrufe, 2 Kommentare

hallo alle hier,

wenn ich einem bestimmten empfaenger mit outlook 2003 ueber einen exchange2003 server eine mail im html
format sende, kommt bei ihm nur folgendes an:_

nX-EC0D2A8E-5CB7-4969-9C36-444D859D137BE-PartID: 36CD0994-B831-4F8B-A971-6492AB60506C

sonst nichts.

sende ich es als nur-text, klappt es.

hat das schonmal jemand erlebt? der empfaenger gibt natuerlich mir/unserem mailsystem die schuld. (ist ein dienstleister)

ich hab leider keine ahnung, was der andere einsetzt, xmailer ist DvISE by Tobit Softwareie.

ist sehr nervig.

hat jemand eine ahnung, was da falsch läuft?

viele grueße

marc
Mitglied: 26831
07.12.2006 um 10:52 Uhr
Ich geh davon aus, dass ihr in einem großen Netzwerk seid und alle Clients Outlook 2003 verwenden. Ein Test mit einer HTML-Mail wird also richtig ankommen.
Wie aber schauts aus, wenn du die Mail an jemand anderen schickst?
Wie sehen die Mails bei einem Empfänger aus, wenn dieser Thunderbird einsetzt? (Da ist dann meistens die HTML-Mail als Anhang eingefügt)
Kann der Dienstleister HTML-Mails von anderen Firmen richtig empfangen? (OK...wird schwierig das rauszufinden)
Manche Firmen wollen keine HTML-Mails empfangen und erlauben nur Text oder RichText. Diese einzeiligen Nachrichten, kommen mir da schon bekannt vor. Vielleicht scannt ja ein Spam- oder Virendienst diese Mails und spukt dann diesen Einzeiler aus. Diese PartID: könnte ein Hinweis sein, wie der Dateiname lautet, um die Mail im Spam-Ordner vom Server wiederzufinden.

Stefan
Bitte warten ..
Mitglied: icram
11.12.2006 um 10:28 Uhr
tja, keine ahnung, wie das bei thunderbird aussieht, ich werde es mal testen.
das lustige ist: dieser dienstleister sendet selbst mails im html format an uns, werden auch korrekt angezeigt.
aber diese solche probleme sind sonst noch nie aufgetreten,
mails gehen an freemailer (web.de etc..),
macs mit entourage oder apple mail, kdemail und auch an evolution, keiner hat sich bisher beschwert.
naja, ich dachte, sowas waere ein bekannter fehler oder so.

vielen dank fuer die hilfe, wenn ich was rausfinde, sag ich bescheid.

viele grueße

marc
Bitte warten ..
Ähnliche Inhalte
E-Mail
gelöst Outlook, kein HTML-Mail, Akzeptanz? (8)

Frage von departure69 zum Thema E-Mail ...

Outlook & Mail
gelöst Outlook soll grundsätzlich nur HTML-Mails versenden (1)

Frage von Laufenfeuer zum Thema Outlook & Mail ...

Outlook & Mail
Outlook 2010 Mails im Entwürfeordner sind als "gesendet" markiert

Frage von staybb zum Thema Outlook & Mail ...

Outlook & Mail
Keine RFCs in gesendeten Dateien bei Outlook 2010 (5)

Frage von Laufenfeuer zum Thema Outlook & Mail ...

Neue Wissensbeiträge
LAN, WAN, Wireless

Neue Cisco Catalyst-Serie 9000

Information von Kuemmel zum Thema LAN, WAN, Wireless ...

Sicherheit

Millionen Euro in den Sand gesetzt?

(3)

Information von transocean zum Thema Sicherheit ...

Heiß diskutierte Inhalte
Netzwerke
Mobile Einwahl IPSec VPN von iPhone iPad T-Mobile zur Pfsense (14)

Frage von Spitzbube zum Thema Netzwerke ...

LAN, WAN, Wireless
Eine Netzwerkdose im Wechsel für zwei unterschiedliche Netze (12)

Frage von kartoffelesser zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Ordner-Freigabe außerhalb der Domäne (9)

Frage von Remsboys zum Thema Windows Netzwerk ...

Windows Server
gelöst "Anmelden über Remotedesktopdienste verweigern" lässt sich nicht bearbeiten! (9)

Frage von schollw zum Thema Windows Server ...