Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Http 400 und Bad request error

Frage Internet

Mitglied: gianIT

gianIT (Level 1) - Jetzt verbinden

11.08.2009, aktualisiert 08:51 Uhr, 8337 Aufrufe, 4 Kommentare

Zugriff auf das Intranet

Ein paar User kommen nicht mehr auf unser Intranet. Im IE 7+8 wird der HTTP 400 error angezeigt. Im Firefox wird der Bad request error angezeigt.
Auf unseren Maschinen läuft Windows XP und wir haben noch keinen Proxyserver. Das ganze System muss noch richtig aufgebaut werden.

Beste Grüsse
Gian
Mitglied: der-von-der-EDV
11.08.2009 um 09:12 Uhr
Um was für einen Web Server handelt es sich denn?
Wir setzen bei uns den IIS ein, wenn der Probleme macht hilft sehr oft ein neu Start des IIS-Server-Dienstes!
Bitte warten ..
Mitglied: gianIT
11.08.2009 um 09:26 Uhr
Wir benutzen IIS 6. Werde es mal versuchen und mich dann melden.
Bitte warten ..
Mitglied: harald21
11.08.2009 um 09:30 Uhr
Hallo,

einfach auf der Kommandozeile "iisreset" ausführen.
Wenn es bei einigen Usern geht und bei anderen nicht, was ist dann der Unterschied?

mfg
Harald
Bitte warten ..
Mitglied: gianIT
11.08.2009 um 10:01 Uhr
Jetzt funktioniert es nach dem Neustart des Dienstes.

Vielen dank
Gian
Bitte warten ..
Ähnliche Inhalte
Apache Server
Bad Request (6)

Frage von HacktoxX zum Thema Apache Server ...

Apache Server
gelöst Apache Webserver HTTP 500 Error (7)

Frage von ClepToManix zum Thema Apache Server ...

LAN, WAN, Wireless
PfSense Upstream Proxy Invalid Request (1)

Frage von windowsboy zum Thema LAN, WAN, Wireless ...

Server
IIS 8.5 Server HTTP-Fehler 500.19 - Internal Server Error (1)

Frage von coldice-it zum Thema Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Server-Hardware
HP ProLiant DL380 G7, POST Error: 1785-Drive Array not Configured (10)

Frage von Paderman zum Thema Server-Hardware ...

Server-Hardware
Starker PC zum Virtualisieren (10)

Frage von canlot zum Thema Server-Hardware ...

Microsoft Office
gelöst Office 365 Pro Domäne einrichten OHNE Webseite (9)

Frage von thklemm zum Thema Microsoft Office ...