Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

http muss eingeben werden sonst findet der rechner keine Seite mehr, warum?

Frage Internet

Mitglied: Flap222

Flap222 (Level 1) - Jetzt verbinden

05.05.2006, aktualisiert 13.05.2006, 3952 Aufrufe, 4 Kommentare

Hallo Zusammen,

wahrscheinlich eine dämliche Frage aber ich finde keine Lösung. Bei einem unserer XP Rechner muss man seit gestern das http:// vor www eingeben sonst findet er keine Internetseite. Habe alle Einstellungen durchsucht aber nix gefunden wie ich dem die Sache wieder abgewönnen kann. Hat jemand ne Idee woran das liegt? Verwendet wir der IE6.

Vielleicht hab ich auch nur einen Balken vor den Augen und sehe die Lösung nicht!

Danke schon mal!
Mitglied: Mister-CaBuK
05.05.2006 um 12:03 Uhr
Hallöchen,

versuchs mal mit Reparieren. Wenn das nicht geht dann mal vielleicht nach Viren/spyware durchsuchen lassen. Ansonsten gibts noch die Systemwiederherstellung :-]
Bitte warten ..
Mitglied: Flap222
08.05.2006 um 10:24 Uhr
Hallo,

Danke für die Reaktionen!

Es lag an dem letzten Update von Microsoft im Zusammenspiel eines HP MFC Gerätes und einer Nvidia Grafikkarte! Doppelkombi

@24758: Danke für den Link!

Grüße

Flap
Bitte warten ..
Mitglied: aqui
13.05.2006 um 14:08 Uhr
Mit Firefox (www.mozilla.com) wär's auch nie passiert
Bitte warten ..
Neuester Wissensbeitrag
Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (12)

Frage von thomasreischer zum Thema Hardware ...