Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

http muss eingeben werden sonst findet der rechner keine Seite mehr, warum?

Frage Internet

Mitglied: Flap222

Flap222 (Level 1) - Jetzt verbinden

05.05.2006, aktualisiert 13.05.2006, 3945 Aufrufe, 4 Kommentare

Hallo Zusammen,

wahrscheinlich eine dämliche Frage aber ich finde keine Lösung. Bei einem unserer XP Rechner muss man seit gestern das http:// vor www eingeben sonst findet er keine Internetseite. Habe alle Einstellungen durchsucht aber nix gefunden wie ich dem die Sache wieder abgewönnen kann. Hat jemand ne Idee woran das liegt? Verwendet wir der IE6.

Vielleicht hab ich auch nur einen Balken vor den Augen und sehe die Lösung nicht!

Danke schon mal!
Mitglied: Mister-CaBuK
05.05.2006 um 12:03 Uhr
Hallöchen,

versuchs mal mit Reparieren. Wenn das nicht geht dann mal vielleicht nach Viren/spyware durchsuchen lassen. Ansonsten gibts noch die Systemwiederherstellung :-]
Bitte warten ..
Mitglied: Flap222
08.05.2006 um 10:24 Uhr
Hallo,

Danke für die Reaktionen!

Es lag an dem letzten Update von Microsoft im Zusammenspiel eines HP MFC Gerätes und einer Nvidia Grafikkarte! Doppelkombi

@24758: Danke für den Link!

Grüße

Flap
Bitte warten ..
Mitglied: aqui
13.05.2006 um 14:08 Uhr
Mit Firefox (www.mozilla.com) wär's auch nie passiert
Bitte warten ..
Neuester Wissensbeitrag
Festplatten, SSD, Raid

12TB written pro SSD in 2 Jahren mit RAID5 auf Hyper-VServer

Erfahrungsbericht von Lochkartenstanzer zum Thema Festplatten, SSD, Raid ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (34)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...