Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

HTTP-Fehler 403 !

Frage Internet

Mitglied: 49732

49732 (Level 1)

21.06.2007, aktualisiert 30.06.2007, 19111 Aufrufe, 12 Kommentare

Hallo, ich habe bei Ebay ein Konto, doch wenn
ich es von meinem PC öffne, dann kommt
folgende Meldung:
Sie haben nicht die erforderliche
Berechtigung, um die Seite anzuzeigen.
Möglicherweise haben Sie nicht die
erforderlichen Zugriffsrechte, um das
Verzeichnis oder die Seite anzuzeigen.
Wenden Sie sich an die Website, indem Sie
eine der auf der de.ebayobjects.com
Startseite angegebenen E-Mail-Adressen oder
Telefonnummern verwenden, wenn Sie nicht die
erforderliche Berechtigung haben, um dieses
Verzeichnis oder diese Seite anzeigen zu
können.
Sie können auf Suchen klicken, um nach
Informationen im Internet zu suchen.
HTTP-Fehler 403 - Verboten
Internet Explorer
Wenn ich von anderen PCs dasselbe
öffne und mache, dann kommt diese
Meldung nicht und ich kann alle Bilder
sehen.

Eichhoernchen-rotbraun
Mitglied: MagicM
21.06.2007 um 19:34 Uhr
... Kann es sein, dass es sich um einen Firmenrechner handelt? (= Zugriff auf Ebay gesperrt)
Bitte warten ..
Mitglied: 49732
21.06.2007 um 19:45 Uhr
Nein, es ist mein privater PC und bei meinem Mann auf dem PC geht es. Da kommt nicht diese Meldung. Weiß nicht wieso...
Bitte warten ..
Mitglied: DaHolle
21.06.2007 um 19:59 Uhr
Tach,
das kann evtl an der Localen Firewall liegen.
Bei manchen Firewalls wie z.B. bei ZoneAlarm oder Norton kann man Webseiten sperren.

Mit freundlichen Grüßen
DaHolle
Bitte warten ..
Mitglied: 49732
21.06.2007 um 20:05 Uhr
Und woran sehe ich es, bzw. wie und wo kann ich es ändern?

Mit freundlichen Grüßen

eichhoernchen-rotbraun
Bitte warten ..
Mitglied: 49732
21.06.2007 um 20:09 Uhr
Ich habe Zone Alarm. Habe dies grad ausgetellt und trotzdem kommt mein Problem wieder.
Bitte warten ..
Mitglied: DaHolle
21.06.2007 um 20:13 Uhr
Das ist von Firewall zu Firewall verschieden.
Da hilft am besten ein blick ins Handbuch.

Mit freundlichen Grüßen
DaHolle
Bitte warten ..
Mitglied: Xerebus
21.06.2007 um 21:09 Uhr
Wird die Seite über ein Lesezeichen aufgerufen oder direkt eingetippt?
Bitte warten ..
Mitglied: 49732
22.06.2007 um 10:13 Uhr
Es wird direkt eingegeben. Ohne Lesezeichen.
Bei der Firewall habe ich kein Fehler gefunden.
Ich weiß nicht weiter.

Mit freundlichen Grüßen

Eichhoernchen-rotbraun
Bitte warten ..
Mitglied: vaevictis
26.06.2007 um 13:23 Uhr
Ebay, hm?

Könnte es sein, daß dein Mann einen Account hat und die entsprechende Seite nur zu öffnen ist, wenn du eingeloggt bist?

Alternativ: Ist bei dir SSL aktiviert?
Bitte warten ..
Mitglied: 49732
27.06.2007 um 20:46 Uhr
Also vorm SSL ist ein aktiv hacken (in der Internetoption zu sehen) .

Das Problem tritt auf, wenn ich die Startseite von Ebay auf meinem PC aufrufe, ohne mich einzuloggen.
Bei anderen PC`s (wie mbei meinem Mann, in der Firma, Freunde,usw.) tritt dieses Problem nicht auf, wenn ich dort die Startseite von Ebay öffne.

Und nun?
Bitte warten ..
Mitglied: vaevictis
28.06.2007 um 13:18 Uhr
Pfui! Ebay von der Firma aus...tststs...*g

Das heißt, daß du die Hauptseite von ebay schon nicht öffnen kannst?
Tritt das Problem noch bei anderen Seiten auf?

Gibt es Unterschiede in den Systemen, also hat z.B. ein Rechner Win2k und der andere XP, der eine verwendet den IE und der andere Firefox, ö.ä.?
Bitte warten ..
Mitglied: 49732
30.06.2007 um 22:19 Uhr
Alle PC´s haben Windows XP.

Mhh... ob dieses Problem schon mal aufgetreten ist.....

Ich glaube nicht. Bisher war alles ok.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Server
gelöst BackupExec 2016 Fehler beim Backup von Windows 2016 (1)

Frage von Looser27 zum Thema Windows Server ...

Switche und Hubs
gelöst Trunk für 2xCisco Switch. Wo liegt der Fehler? (43)

Frage von JayyyH zum Thema Switche und Hubs ...

Vmware
Veeam für VM Ware Backup Fehler (2)

Frage von JoergN1968 zum Thema Vmware ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (29)

Frage von patz223 zum Thema Windows Userverwaltung ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (20)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...