Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

HTTP-Fehler. Die Ressource wurde nicht gefunden. - Entourage

Frage Apple

Mitglied: 64146

64146 (Level 1)

15.04.2008, aktualisiert 17.04.2008, 12288 Aufrufe, 2 Kommentare

E-Mail Versand schlägt fehl: HTTP-Fehler. Die Ressource wurde nicht gefunden. Abgleich von Microsoft Entourage mit Microsoft Exchange. Senden der E-Mail nicht möglich. Die Nachricht wurde in Ihren Ordner "Entwürfe" verschoben.

Unsere Mac E-Mail Clients spielen seit kurzem verrückt. E-Mails können nicht mehr versendet werden.
Als Systemadministrator habe ich an den Client-Konto-Einstellungen nichts geändert, und plötzlich taucht beim Versand die oben genannte Fehlermeldung auf.

Weiter aufgefallen ist mir, dass beim Versand plötzlich alle Mail-Accounts ausgewählt werden können.
Mitglied: 64146
17.04.2008 um 14:17 Uhr
Nun bin ich der Angelegenheit bereits einen Schritt näher. Folgende Meldung erscheint und im netz sind nirgends Hinweise zu dem Problem zu finden

Fehler
Entourage kann nicht auf das E-Mail-Konto zugreifen, das Sie mit dem für dieses Konto konfigurierten E-Mail-Server verwenden.

Erklärung
Das E-Mail-Konto ist in Entourage fehlerhaft konfiguriert.
Überprüfen Sie die Einstellungen für das E-Mail-Konto auf Tippfehler und falsche Angaben (Darunter auch Ihre eigene E-Mail-Adresse) hin. Die Nachricht wurde in Ihren Ornder "Entwürfe" verschoben.

Error: -18597

Witzig daran ist, dass die beiden Mac-Clients mit dem neuen OS und denselben Angaben unter gleichen Umständen nicht zu laufen scheinen. 4 Augen haben die Angaben auf Fehler geprüft und wir konnten bei den wenigen Angaben keine Tippfehler feststellen. Möglich dass zur Verbindung mit dem Exchange mit Mac weitere Komponenten erforderlich sind?

Das E-Mail Account lässt sich verbidnen, jedoch nur mit Leserechten. woran kann das Liegen? Gibt es bei Entourage auch eine Vererbung für die Inhaltsobjekte im Bezug auf die Berechtigung?
Bitte warten ..
Mitglied: bfehler
28.08.2012 um 11:33 Uhr
Hey,

ich hatte das gleiche Problem mit Office 2011 für Mac und Exchange 2007. Das Problem lies sich bei mir wie folgt lösen:

1. Im Internetinformationsdienste-Manager unter Anwendungspools den "MSExchangeServicesAppPool" neustarten. (Bzw. den zuständigen Anwendungspool, welcher für Sites->EWS konfiguriert ist.)

2. IIS neustarten

3. Outlook auf dem Clienten neustarten

Jetzt läuft's wieder, dass ich Emails nicht nur empfangen sondern auch wieder versenden kann.
Bitte warten ..
Ähnliche Inhalte
Webentwicklung
gelöst Problem mit Joomla http Fehler 404.0 (5)

Frage von Leo-le zum Thema Webentwicklung ...

Windows 7
Pdfcreator - DLL Fehler - Einsprungpunkt nicht gefunden (5)

Frage von harald.schmidt zum Thema Windows 7 ...

Windows Tools
gelöst IIS 7 - Http Fehler 404 - StaticFile (4)

Frage von Jannis92 zum Thema Windows Tools ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (19)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

SAN, NAS, DAS
MSA 2050 RAID Konfig (17)

Frage von Leo-le zum Thema SAN, NAS, DAS ...

Festplatten, SSD, Raid
RAID Controller mit Trim-Funktion, wie ermitteln (11)

Frage von pixel24 zum Thema Festplatten, SSD, Raid ...