Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Http geht nicht IE6

Frage Microsoft

Mitglied: tzippi

tzippi (Level 1) - Jetzt verbinden

24.05.2006, aktualisiert 04.06.2006, 9494 Aufrufe, 6 Kommentare

Zugriff aufs Internet geht nicht. Intranet Http geht ebenfalls nicht

Windows XP SP2 Rechner Firewall bereits deaktiviert, Netzwerkzugriff auf Dateien und Ordner funktioniert. Kein http Zugriff auf lokalen Webserver, auch nicht mit direkter IP Eingabe. Anderer Browser brachte auch keine Verbesserung, Mit LSPfix bereits geprüft, nur mswsock.dll, winrnr.dll, pavlsp.dll und rsvpsp.dll vorhanden. Ping auf Server funktioniert, http nicht. Internet geht ebenfalls nicht, getestet mit Wählverbindung und über DSL (Netzwerk und Router).
Mitglied: kennstduinsepp
01.06.2006 um 20:37 Uhr
Ja, das kenn ich. Bei mir hat der IE keine Seiten mehr geladen.
Hier ist meine Lösung:

http://support.microsoft.com/kb/312496/de

Viel Glück
Bitte warten ..
Mitglied: tzippi
03.06.2006 um 12:21 Uhr
daran lags nicht. Habe danach windows neu installiert und der Fehler war weiterhin vorhanden. Erst nach der Formatierung der HDD klppte es.
Bitte warten ..
Mitglied: kennstduinsepp
03.06.2006 um 13:54 Uhr
Hast du vielleicht einen Download-Manager installiert?
Der könnte das Problem auch verursachen.

z.B: Wenn man bei FreshDownload bei BrowserIntegration Method2 (NSH) einstellt.

Bei war's zumindest so.
Aber wenn Du Windows neu installiert hast, dann sollte es eigentlich wieder gehen.
Bitte warten ..
Mitglied: tzippi
03.06.2006 um 16:25 Uhr
Auf diesem Rechner war kein Downloadmanager, einfache Neuinstallation in den gleichen Ordner brachte das gleiche Problem wieder. Ohne Format klappte es nicht. Hatte sogar testweise einen anderen Browser installiert mit gleichem Problem.
Bitte warten ..
Mitglied: kennstduinsepp
04.06.2006 um 14:39 Uhr
Hmmm, schön langsam fällt mir auch nichts mehr ein.
Hast Du die DNS Einstellungen richtig?
Normalerweise sollte bei DNS-Server die IP vom Router eingetragen sein.
Befindest Du dich im gleichen Netz wie dein Router? (IP und Netzmaske)

(Ach ja, Ping geht ja!)

Ich weiß auch nichts mehr. Sorry
Bitte warten ..
Mitglied: tzippi
04.06.2006 um 17:54 Uhr
Habe den Rechner komplett platt gemacht HDD formatiert und dann klappte es. DNS war korrekt, konnte nicht mal meinen internen Intranetserver nutzen, auch nicht bei direkter IP Eingabe im Adressfeld. Ist also erledigt
Bitte warten ..
Neuester Wissensbeitrag
Festplatten, SSD, Raid

12TB written pro SSD in 2 Jahren mit RAID5 auf Hyper-VServer

Erfahrungsbericht von Lochkartenstanzer zum Thema Festplatten, SSD, Raid ...

Ähnliche Inhalte
Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
gelöst Active Directory CA öffentlich vertrauenswürdig machen, geht das? (2)

Frage von DeathangelCH zum Thema Windows Server ...

Windows Server
Windows Server 2008 R2 Aero-Design auf Remote Desktop geht nicht (3)

Frage von Motherboard33 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (34)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...