Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

HTTP und HTTPS Dienste starten nicht

Frage Microsoft Windows Server

Mitglied: GentlemanFFM

GentlemanFFM (Level 1) - Jetzt verbinden

01.11.2007, aktualisiert 07.11.2007, 3455 Aufrufe, 3 Kommentare

Windows 2003 Small Business Server

Hallo,

ich habe folgendes Problem. Und zwar haben wir eine Überwachung
der Systeme über Whatsup. Dieser zeigte nun an, dass auf unserem
Windows 2003 Small Business Server die Dienste HTTP und HTTPS
nicht mehr gestartet werden können. Wir haben schon einen Neustart
der Dienste versucht, der auch klappt. Allerdings sind die Dienste
auch nach dem Neustart nicht verfügbar, heisst, sie sind weiterhin down.
Auf dem Server befindet sich Active Directory und Exchange Server.

Habt ihr eine Lösung für dieses Problem.

Viele Grüße und Danke im Voraus

GentlemanFFM
Mitglied: gooogix
01.11.2007 um 16:27 Uhr
Hallo!

Was steht in den Eventlogs?

Gruss
Udo
Bitte warten ..
Mitglied: GentlemanFFM
01.11.2007 um 16:31 Uhr
Hallo,

also. In den Eventlogs steht nichts, was für dieses Problem relevant wäre.
Sehr seltsam. Vielleicht hängt es auch mit den anderen Diensten / Prozessen
zusammen, von denen HTTP und HTTPS abhängig sind.

Eine Idee ?

Viele Grüße

GentlemanFFM
Bitte warten ..
Mitglied: GentlemanFFM
07.11.2007 um 08:15 Uhr
Hallo,

nachdem das Problem nun wieder aufgetaucht ist und wir es das letzte Mal nur durch
einen Neustart des Servers lösen konnten, was extrem umständlich ist, hoffe ich, dass
mir nun doch einer die Ursache dieses PRoblems nennen kann.

Viele Grüße

GentlemanFFM
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(3)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (24)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Netzwerke
Abisolierwerkzeug (11)

Frage von SarekHL zum Thema Netzwerke ...

Hyper-V
Langsames Netzwerk i210 LAN Karte (11)

Frage von Akcent zum Thema Hyper-V ...

Windows Server
Server 2016 - Kuriositäten (8)

Frage von certifiedit.net zum Thema Windows Server ...