Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

HTTP Protokoll blockiert - FTP/HTTPS möglich

Frage Internet

Mitglied: adminalps

adminalps (Level 1) - Jetzt verbinden

29.01.2006, aktualisiert 09.05.2006, 5720 Aufrufe, 2 Kommentare

Hallo,

ich habe eine 'kleines' Problem.


nach einem Neustart kann ich genau einen (1) HTTP-Aufruf starten - beim Weiterleiten oder bei Neueingabe einer weiteren Adresse ist das HTTP-Protokoll sofort blockiert.

ftp / https / ping funktionieren anstandslos.


Dieses Problem betrifft alle Browser (IE - Firefox)


Problem besteht auch wenn Firewall ausgeschaltet ist (NIS 2005).

WinXP firewall ist deaktiviert.

HijackThis und AdAware finden auch nichts.

Hat jemand Informationen zu einem Rootkit oder Virus der dieses Problem verursachen könnte?

Zugriff erfolgt über WLan-Router (leider ist auch hier nur die Startseite erreichbar).


Gibt es eine lösung?


Danke


arnt
Mitglied: BartSimpson
29.01.2006 um 17:27 Uhr
Zu erst würde ich mal schauen ob es am Netz liegt oder an deinem Windows. Dazu starte mal den Rechner mit Knoppix und schau nach ob es ja geht. Must nur hoffen, das Knoppix deine WLAN Karte versteht.
Bitte warten ..
Mitglied: itmann
09.05.2006 um 15:10 Uhr
Hallo,

das interessiert mich brennend, habe bei zwei Notebooks das gleiche Problem!
Die Windows-Firewall ist inaktiv (netsh firewall show state) der Dienst deaktiviert.

wie im Fall von arnt geht bei mir auch ein ping , ftp und https ins internet nur http nicht!
Die Windows Systemwiederherstellung ist bei mir auch deaktiviert!
Die hosts-Datei ist sauber. Und einen versteckten Proxy konnte ich auch nicht finden.

im lokalem Netz gehen alle Diesnte! Ein lokaler http-Port funktioniert auch!

Für Lösungen bin ich dankbar und arnt bestimmt auch!

Gruß aus der schönen Pfalz
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Festplatten, SSD, Raid
Performancesteigerung des RAID Arrays möglich? (13)

Frage von takvorian zum Thema Festplatten, SSD, Raid ...

DSL, VDSL
Telekom blockiert immer noch den Port 7547 in ihrem Netz (8)

Erfahrungsbericht von joachim57 zum Thema DSL, VDSL ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...