Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Http Seiten werden in IE 7 und Firefox 3.5.8 nicht mehr geöffnet, https Seiten funktionieren

Frage Internet Webbrowser

Mitglied: friedensbringer

friedensbringer (Level 1) - Jetzt verbinden

03.03.2010, aktualisiert 11:46 Uhr, 5613 Aufrufe, 1 Kommentar

Hallo zusammen,

ich habe bei einem Win XP 32 Bit Rechner folgendes Problem:

Seit einigen Tagen lassen sich im Internet Explorer 7.0 und in Firefox 3.5.8 keine http:// Seiten mehr öffnen.
Bei https:// Seiten funktioniert es jedoch.

Auch ein Aufruf der Seite via IP funktioniert nicht.

Ich habe auch bereits net stop dnscache versucht, hat leider ebenfalls nichts gebracht.

Hat jemand eine Idee woran dies liegen könnte oder was ich einmal überprüfen könnte?

lg

Olli
Mitglied: mrtux
03.03.2010 um 14:39 Uhr
Hi !

Zitat von friedensbringer:
Seit einigen Tagen lassen sich im Internet Explorer 7.0 und in Firefox 3.5.8 keine http:// Seiten mehr öffnen.
Bei https:// Seiten funktioniert es jedoch.

https verwendet einen anderen Port. Ich würde mal auf ein Problem mit dem Port 80 tippen...Sind/waren irgendwelche Sicherheitskomplettpakete oder Firewalls (z.B. DDRalarm) installiert?

Hat jemand eine Idee woran dies liegen könnte oder was ich einmal überprüfen könnte?

Ist das nur an dem einem PC? Wie ist der Internetzugang realisiert? Offline (!) Virenscan schon gemacht? Telnet auf Port 80 versucht? Fragen über Fragen! Da fehlt einfach noch Input für eine bessere Hilfe. :-P

mrtux
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...

Outlook & Mail
Outlook 2010 mit Exchange 2016 (15)

Frage von slansky zum Thema Outlook & Mail ...