Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

HTTP-SSL startet nicht

Frage Microsoft Windows Server

Mitglied: yythoss

yythoss (Level 1) - Jetzt verbinden

21.11.2009 um 00:11 Uhr, 11230 Aufrufe, 2 Kommentare

Ich bin neu in diesem Forum und hoffe auf Hilfe für mein anstehendes Problem.
Da ich eher aus der Linux Ecke komme, habe ich so meine Probleme mit der Fehlersuche bei einem SBS 2003

Der SBS 2003 SP2 ist mit allen Hotfix ausgestattet und zeigt folgenden Fehler:
Beim Versuch den Dienst HTTP-SSL zu starten:

Fehler 2: Das System kann die angegebene Datei nicht finden.

Da eine Abhänigkeit zum IIS besteht startet dieser auch nicht.
Das Problem wurde bemerkt, als ich versucht habe ein Zertifikat mit dem Internetzugangs Assistenten zu erstellen.
Der SBS ist durch einen DynDns Account erreichbar und soll nun mit einem iPhone gesynct werden.
Was nun nicht mehr möglich ist. Das Zertifikat wurde ohne Probleme erstellt und auch der Rest läuft ohnen Fehler.
Ich kann also nicht sagen, ob es damit zusammen hängt.
Ich habe nun alle erdenklichen Logfile durchsucht, um festzustellen, welche Datei denn fehlt um diese aus der Datensicherung wiederherzustellen.
Die Datensicherung läuft täglich und es sollte alles da sein.
Nur wie bekomme ich den SBS dazu die Dinge beim Namen zu nennen?
Die Dateien die durch die Dienste gestartet werden habe ich selbstverständlich geprüft.
Das Ereignisprotokoll sagt das Selbe, wie die Fehlermeldung.

Danke yythoss
Mitglied: Mobsmonster
17.11.2010 um 11:24 Uhr
Hallo hast du für dein Problem eine Lösung gefunden habe das Problem seit kurzem auch bei einem Kunden.
Bitte warten ..
Mitglied: yythoss
17.11.2010 um 12:05 Uhr
Nach dem ich mehrmals den Internetzugangs Assistenten durchlaufen habe, ging es wieder von ganz alleine.
Ich habe keine Ahnung was das Problem war.

Viel Glück.
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows 10
Open SSL VPN - Usability mit Win10 (8)

Frage von cuilster zum Thema Windows 10 ...

Exchange Server
gelöst Exchange 2010 Activesync Problem bei IOS 10.1.1 und Wildcard SSL Zertifikat (2)

Frage von hasel123 zum Thema Exchange Server ...

Verschlüsselung & Zertifikate
gelöst SSL selbst erstellen (3)

Frage von Angosch zum Thema Verschlüsselung & Zertifikate ...

Webbrowser
Mozilla: Firefox 50 startet schnell und bringt Emoji (3)

Link von Frank zum Thema Webbrowser ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...