Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

https cach Probleme bei ISA2000

Frage Microsoft Windows Server

Mitglied: nacosis

nacosis (Level 1) - Jetzt verbinden

18.01.2006, aktualisiert 14:34 Uhr, 3518 Aufrufe, 2 Kommentare

Hallo zusammen,

ich setzte in der Firma einen ISA2000 mit SP2 ein. Nach einer Weile Betrieb können keine https Seiten mehr aufgerufen werden. (rund 500 User)
Dies bekomme ich dann nur durch das löschen des Caches wieder hin.
Weiß hier jemand woran das liegen könnte bzw. wie man dieses Problem beseitigen kann?

Grüße nacosis
Mitglied: 8343
18.01.2006 um 13:23 Uhr
Hi,

ich kenne den ISA nicht, aber es sieht so aus dass:

1. Der HTTPS-Verkehr gecached wird.
2. Du die Livetime des Caches niedriger wählen solltest.

Hatte ein ähnliches Problem mit Squid.
Vielleicht hilfts.
Bitte warten ..
Mitglied: nacosis
18.01.2006 um 14:34 Uhr
Hallo,

vielen Dank für die Antwort.
Die lifetime habe ich jetzt mal runter gesetzt. Mal sehen ob es klappt.

nacosis
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook Probleme nach Juni Updates - KB3203467 ist Schuld

Information von Deepsys zum Thema Outlook & Mail ...

Batch & Shell
gelöst Robocopy XF und die Probleme mit der Dateiendung (2)

Frage von Ebisumaru zum Thema Batch & Shell ...

Netzwerke
gelöst Cisco UDLD Probleme mit LWL (6)

Frage von apranet zum Thema Netzwerke ...

Verschlüsselung & Zertifikate
gelöst Wie funktioniert ein HTTPS Proxy? Ist das zeitgemäß? (4)

Frage von flyingKangaroo zum Thema Verschlüsselung & Zertifikate ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Firewall
Welche Firewall ? (18)

Frage von Cyberurmel zum Thema Firewall ...

Windows Server
gelöst Einzelnes Windows Update über GPO deinstallieren (16)

Frage von lordofremixes zum Thema Windows Server ...

Windows Server
GPO zum Deinstallieren von Office Update wird nicht ausgeführt (15)

Frage von lordofremixes zum Thema Windows Server ...