Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

https in fremdem LAN funktioniert nicht

Frage Microsoft Windows Netzwerk

Mitglied: blue0711

blue0711 (Level 2) - Jetzt verbinden

23.04.2008, aktualisiert 07.05.2008, 2329 Aufrufe, 1 Kommentar

Ich habe einen Firmenlaptop, der sich Offline in einigen Netzen sonderbar verhält:

Der Kollege berichtet, dass bei Anschluss ans LAN in einem Hotel alle Internet-Seiten abrufbar sind.
Schliesst er den Laptop innerhalb eines anderen Firmennetzwerkes an, kann er zwar normale Seiten abrufen, aber https-Seiten funktionieren nicht.
Kollegen aus der Fremdfirma neben ihm mit privaten Laptops können aber auch auf https zugreifen.

Was kann da falschlaufen?

Leider kann ich auf den Rechner erst wieder nächste Woche zugreifen und habe auch keine Möglichkeit, vor Ort zu prüfen (8 Flugstunden )

Der Rechner verwendet servergespeicherte Profile mit Zwischenspeicherung auf der Maschine sowie Offline-Dateien-Synchronisation für die privaten Dateien (Eigene Dateien umgeleitet)
Mitglied: blue0711
07.05.2008 um 11:46 Uhr
So, nach Studium der Fehlermeldungen vorort ist das Problem eingekreist:

Wir hatten wegen diversen Programmen (die gottseidank nicht mehr laufen) die Anwendungsdaten in einen Unterordner der Eigenen Dateien umgeleitet, die ihrerseits auf ein Serververzeichnis umgeleitet sind.
War nötig, da einige Anwendungen zwangsweise in die Anwendungsdaten Unmengen von Daten ablegten, wodurch sich die Anmeldung im Netzwerk teilweise fast 5 min hinzog.

Bei der Verbindung mit dem fremden WLAN ist im profil die Anbindung an die Offline-Dateien unterbrochen worden, wodurch nun die gesamten Anwendungsdaten fehlten. So konnten die wichtigsten Systemprozesse nicht fehlerfrei arbeiten.

Hab die Umleitung raus genommen, nun funktioniert dieser Teil.

Was bleibt, ist der gelegentliche Verlust der Offline-Dateien, obwohl diese noch auf der Platte vorhanden sind.
Dazu gibts auch keine aussagekräftigen Fehlermeldungen.
Die Station meint eben nur, dass die Dateien/Pfade nicht verfügbar wären.
Anmeldung läuft aber alles korrekt.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
W-LAN funktioniert plötzlich nicht mehr wenn geschützt! (41)

Frage von PaddyCarlos zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
gelöst Wake on LAN funktioniert teilweise nicht (11)

Frage von DarkScabs zum Thema LAN, WAN, Wireless ...

Netzwerkmanagement
gelöst OpenVPN Verbindung funktioniert. LAN dahinter ist nicht erreichbar (5)

Frage von istike2 zum Thema Netzwerkmanagement ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows Server
gelöst Exchange HyperV Prozessorlast (19)

Frage von theoberlin zum Thema Windows Server ...

Hardware
16-20 Port POE Switch mit VLAN (19)

Frage von thomasreischer zum Thema Hardware ...

Windows Server
Server mit Netzwerkaussetzern (17)

Frage von SarekHL zum Thema Windows Server ...

Netzwerke
Vorschlag Hotelverkabelung (14)

Frage von FA-jka zum Thema Netzwerke ...