Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

https-https Bridge mit dem ISA Server Problem mit dem Zert-server

Frage Microsoft Windows Server

Mitglied: brennero

brennero (Level 1) - Jetzt verbinden

14.11.2005, aktualisiert 07.04.2006, 3594 Aufrufe, 1 Kommentar

Hallo

ich möchte OWA einsetzen und die Verbindung über eine Frondfirewall (Linksys Router) und ISA-Server absichern.
Die Absicherung soll so sein, dass der Weg vom Linksys zum ISA und vom ISA zum Exchange-Server über SSL abgesichert ist.
Hierzu benötige ich auf beiden Server u.a. ein Stammzertifikat.
Nun kann ich vom ISA aus kein Zertifikat vom Zertifikatserver (Exchangeserver und DC usw.)
keine Zertifikat anfordern.
Ich bekomme die Fehlermeldung "ISA Server hat verboten Ätsch"
Nun wollte ich den Zertserver freigeben. Nun die eigentliche Frage:
Welche Ports benötige ich? 80 klar aber benötige ich noch einen weiteren?
Bisher habe ich keinen Hinweis darauf gefunden.

Oder bin ich total auf dem falschen Gleis?


Danke für Eure Hilfe

Uwe
Mitglied: Notavailable
07.04.2006 um 12:38 Uhr
Du musste eine Regel eintragen, die HTTP und HTTPS von LocalHost zur CA erlaubt

oder die IP der CA in die Trusted Hosts eintragen

gruß

MH
Bitte warten ..
Ähnliche Inhalte
Windows Update
WSUS Server Problem

Frage von mibo17 zum Thema Windows Update ...

Windows Netzwerk
Anmelde Server Offline-Problem (4)

Frage von Grausi78 zum Thema Windows Netzwerk ...

Debian
Squid Proxyserver - HTTPS Problem (1)

Frage von Cartman zum Thema Debian ...

Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (19)

Frage von montylein1981 zum Thema Windows Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...