Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

HTTPS-Seiten bauen sich unter Vista langsam auf

Frage Microsoft Windows Vista

Mitglied: salmonhunter

salmonhunter (Level 1) - Jetzt verbinden

08.10.2007, aktualisiert 23.10.2007, 6466 Aufrufe, 1 Kommentar

Hallo Leute,

ich habe da mal ein Problem, das ich auch nach ein paar Tagen googlen immer noch nicht gelöst habe.
Ich baue gerade eine Test-Maschine unter Windows Vista Business Edition auf und habe natürlich auch immer brav alle Updates
eingespielt. Mit dieser Maschine befinde ich mich in einer Windows-2003 Domäne. Der Zugriff auf das Internet ist bei uns mittels
einer Standleitung von 4 MBit/sek realisiert. Wir haben eine Hardware-Firewall, deren Einstellungen wir in den letzten Monaten
jedoch nicht mehr, oder zumindest nicht in den entsprechenden Bereichen angepasst haben. Desweiteren befinden sich in dieser Domäne auch "normale" PCs die unter Windows XP Professional laufen.

Bis vor ein paar Wochen lief auch alles einwandfrei, dann jedoch wurde es an diesem Vista-PC nahezu unmöglich an einige
"https"-Seiten heranzukommen. Ich hatte dies zunächst auf unseren ISP zurückgeführt, da auch die Downloadzeiten an allen Maschinen von vielen Servern im Internet sehr gering waren. Eine gründliche Analyse, zusammen mit mehreren Technikern des ISP, ergab jedoch, dass dies einen anderen Hintergrund hat. Leider kann ich aus diesem Grund aber nicht genau bestimmen, seit wann dieses Problem bei mir auftritt.

Um das Problem einzugrenzen, habe ich zusätzlich zum IE7 noch die aktuelle Version von Opera installiert. Doch auch mit diesem
Browser ist ein Zugriff z.B. auf das Webportal meines privaten E-Mail Hosters Web.de gähnend langsam und (sehr merkwürdig) ein
Logout am Ende der Sitzung unmöglich. Auch das Einstellen dieses Threads ist kaum möglich. Das Einloggen bei Ebay als Beispiel bereitet jedoch keinerlei Schwierigkeiten.

Da wir ja eine Hardware-Firewall haben, habe ich natürlich die Vista-Firewall und den Defender deaktiviert.

Als Virenscanner setze ich Kaspersky Anti-Virus 6.0 for Windows Workstations Build 6.0.2.678 ein.

Kennt jemand dafür eine Lösung?

TX
Mitglied: 35942
23.10.2007 um 09:15 Uhr
xpantispy für vista kann dir da vllt helfen da es auch unter ie7 einige einstellungen zum verbundungsaufbau bietet ...

hier der link: http://www.zdnet.de/downloads/prg/v/5/de4NV5-wc.html
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (52)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...