Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Hyper-V im VLAN mit PXE installieren

Frage Virtualisierung Hyper-V

Mitglied: Jadlin

Jadlin (Level 1) - Jetzt verbinden

17.12.2013 um 10:02 Uhr, 1324 Aufrufe, 1 Kommentar

Hallo Zusammen,

ich hab seit einigen Tagen ein Problem.
Ich soll bei uns eine komplette Testumgebung aufbauen mit all unseren Tools um diese vorab Testen zu können. Das Ganze ist durch ein VLAN von der Produktivumgebung getrennt. So habe ich auch einen eigenen DC / DHCP.

Hier möchte ich nun eine VM mit Win8.1 über den SCCM und PXE installieren. Problem hierbei ist, dass die VM zwar auf den PXE Boot reagiert aber keine IP bekommt. Der DHCP läuft und ist so konfiguriert, dass alles eine IP Adresse bekommen sollte das eine bekommen sollte.

Zusammengefasst.
DC/DHCP, SCCM, und die VM laufen alle auf den gleichen Hyper-V Server, gleiches VLAN, gleiches Netz.

Woran könnte es liegen, dass die VM keine IP bekommt ?

Mitglied: Jadlin
17.12.2013 um 12:53 Uhr
Habs in der zwischenzeit gelöst.
Mir hat ein IP-Pool und ein Logischer Switch im SCVMM gefehlt.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Netzwerk
gelöst VLAN-IDs in Hyper-V (Server 2008 R2) (3)

Frage von honeybee zum Thema Windows Netzwerk ...

Windows Server
Bestehenden Hyper-V virtualisieren? (4)

Frage von StephanB84 zum Thema Windows Server ...

Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (43)

Frage von Winuser zum Thema Hyper-V ...

Microsoft
Windows Nano Server Updates installieren (6)

Link von Mvinogradac zum Thema Microsoft ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (24)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Hyper-V
Langsames Netzwerk i210 LAN Karte (11)

Frage von Akcent zum Thema Hyper-V ...

Netzwerke
Abisolierwerkzeug (11)

Frage von SarekHL zum Thema Netzwerke ...

Windows Server
Server 2016 - Kuriositäten (8)

Frage von certifiedit.net zum Thema Windows Server ...