Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Hyper V VMs lassen sich nicht starten bzw Hypervisor läuft nicht

Frage Virtualisierung Hyper-V

Mitglied: SierraSix

SierraSix (Level 1) - Jetzt verbinden

11.02.2014 um 11:56 Uhr, 5096 Aufrufe, 2 Kommentare

Moin moin,
ich habe mir gestern versucht eine Testumgebung zu basteln und bin nunja ein wenig verzweifelt weil ich es einfach nicht zum laufen bekommen. Hoffe jemand von euch kann mir helfen, da ich bisher keine passende Antwort im Netz gefunden habe.

System:
MSI GT660R mit Core I7 (1st Gen) 740QM
6GB Ram
Windows Server 2012

Tests:
Intel Processor Identification Utility : http://www.intel.com/p/en_US/support/highlights/processors/toolspiu/
SecurAble : http://www.grc.com/securable.htm

beide Positiv, keine Probleme.

Fehlermeldung:
Der virtuelle Computer konnte nicht gestartet werden, da der Hypervisor nicht ausgeführt wird.

Versuch diesen händisch zu starten per PowerShell: bcdedit /set hypervisorlaunchtype auto
Hat leider auch nix gebracht.

Das System ist neu aufgesetzt, und als erstes die Hyper-V Rolle installiert.. no more bisher.

Gruss
SierraSix
Mitglied: Dani
11.02.2014 um 12:23 Uhr
Moin SierraSix,
was sagt die Ereignisanzeige dazu? Läuft der Hypervisordienst?


Grüße,
Dani
Bitte warten ..
Mitglied: eumel1979
11.02.2014 um 12:24 Uhr
Hi,

und deine ganzen VT und Virtuelle CPU Geraffel im BIOs auch angeschaltet?

Gruß Eumel
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst DPM Server killt Hyper-V VMs durch Platten-entzug (7)

Frage von SweetOne zum Thema Windows Server ...

Vmware
gelöst Manche VMs lassen sich nicht in Ordner verschieben (3)

Frage von Zippo97 zum Thema Vmware ...

Neue Wissensbeiträge
Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(2)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(5)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Viren und Trojaner

Neue Magazin Ausgabe: Malware und Angriffe abwehren

Information von Frank zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Windows Systemdateien
Warum System auf "C:" (29)

Frage von DzumoPRO zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Cisco SG200: Auf bestimmtem vLAN bestimmte TCP-Ports sperren (16)

Frage von SarekHL zum Thema LAN, WAN, Wireless ...

Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Cloud-Dienste
gelöst Bitcoins minen über Nacht? (16)

Frage von 1410640014 zum Thema Cloud-Dienste ...