Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

HyperV - Problem beim Wiederherstellen der VMs

Frage Microsoft Windows Server

Mitglied: Laendlicher

Laendlicher (Level 1) - Jetzt verbinden

19.01.2009, aktualisiert 09:17 Uhr, 4591 Aufrufe

Hallo @all,

ich habe ein Poblem bei wiederherstellen einer Virtuellene Maschine im HyperV.

OS: Server 2008 Enterprise
Backupsoftware: Backup Exec 12.5 mit HyperV Agent

Problembeschreibung: Ich möchte aus dem HyperV von Host1 eine VM (OS: Server 2003) sichern und diese danach auf einem Host2 wiederherstellen. Nur leider bricht backup Exec immer mit dem gleichen Fehler (Backup Ecex 0xe0009645) wieder ab. Nach der Fehlerbeschreibung auf der Symantec Hompage bedeutet das, das Backup Exec nicht in der Lage ist die virtuelle Maschine im HyperV zu registrieren. Vorgeschlagene Lösung: *.vsv Konfigurationsdatei für die VM suchen und löschen, danach sollte die VM eingebunden werden können. Das Problem dabei ist, das diese gar nicht existiert bzw. nicht zurückgesichert wird und die VM trotzdem nicht ä im HyperV registriert werden kann.
Habe bis jetzt keine Lösungsansätze für diesen Fehler bzw. habe keine Ahnung wie ich die VM's aus Host1 nach dem Backup auf Host2 wiederherstellen kann.
Es soll ein totalausfall von Host1 Simuliert werden

Vielen Dank für Eure Hilfe
Grüße
Neuester Wissensbeitrag
Ähnliche Inhalte
Hyper-V
gelöst HyperV - VMs weg finde nix mehr (15)

Frage von Nemonautilus zum Thema Hyper-V ...

Windows Server
gelöst Windows Server 2016 AVMA oder Aktivierung von VMs (HyperV) (1)

Frage von billy01 zum Thema Windows Server ...

Netzwerkmanagement
Problem mit DLNA Server in DMZ (4)

Frage von haye81 zum Thema Netzwerkmanagement ...

Exchange Server
gelöst DHCP Sever MS Server 2012 Problem (10)

Frage von Florian86 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
DSL, VDSL
gelöst DSL 200m verlängern (16)

Frage von Angela44 zum Thema DSL, VDSL ...

Windows Server
SBS 2011 Standard virtualisieren (11)

Frage von HeinrichM zum Thema Windows Server ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst DHCP Sever MS Server 2012 Problem (10)

Frage von Florian86 zum Thema Exchange Server ...