Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

IBM 6578 NETVISTA / Problem bein Starten

Frage Hardware

Mitglied: NT24

NT24 (Level 1) - Jetzt verbinden

26.03.2006, aktualisiert 27.02.2008, 5343 Aufrufe, 3 Kommentare

Grüß Gott!

Ich habe einen IBM 6578 NETVISTA Desktop Rechner!

Ich habe das Problem das Der Rechner immer wieder im Betrieb stehen bleibt oder beim hinauffahren einfach stehen bleibt!!

Ich habe die gesamte Hardware ausgetauscht sogar den Prozessor aber Es verändert sich der Zustand nicht!

Das BIOS ist auf der letzen verfügbaren Version!

Und wurde schon einmal von mir zurückgestellt und wieder neu draufgespielt!

Ich denke das es am "Micro ATX Mainboard P3 Sockel 370 NetVista Board 6578" oder hat jemand noch eine IDEE ???

PS:
Hand jemand von euch solch ein Mainboard das er nicht mehr benötigt ???

Ich bedanke mich im Voraus für die Beiträge

mfg
NT24
Mitglied: cykes
26.03.2006 um 11:07 Uhr
Hi,

hast Du testweise auch mal das Netzteil gewechselt? Es könnte sein,
daß das Netzteil defekt oder zu schwach ist.

Guß

cykes
Bitte warten ..
Mitglied: NT24
26.03.2006 um 20:26 Uhr
ja habe ich !!!
Bitte warten ..
Mitglied: holger-s
27.02.2008 um 19:31 Uhr
habe exakt dasselbe Problem, hast Du mitlterweile eine Lösung?

Meine bisherigen Versuche:

- anderer Speicher
- stärkeres Netzteil
- andere HDD
- Floppy abgeklemmt
- CD abgeklemmt

An benötigten Steckkarten sind drin:

- Hollywood Plus (MPEG-Karte)
- Netzwerkkarte
- DVB-T Karte (Pinnacle 300i)
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
gelöst Dateinamen mit Batch-Datei ändern - Problem (9)

Frage von fffffuuuuuuuhhhh zum Thema Batch & Shell ...

Debian
Squid Proxyserver - HTTPS Problem (1)

Frage von Cartman zum Thema Debian ...

Windows Server
Problem mit Webdav und Webserver IIS (3)

Frage von JUJUS31 zum Thema Windows Server ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(3)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Off Topic
gelöst Fachzeitschriften als E-Book oder hardcoded? (11)

Frage von KowaKowalski zum Thema Off Topic ...

Windows 10
Windows Store Apps ohne Windows Store installieren (10)

Frage von keefien zum Thema Windows 10 ...