Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

IBM Integrated Management Module pingbar aber nicht aufrufbar

Frage Hardware Server-Hardware

Mitglied: has.and

has.and (Level 1) - Jetzt verbinden

14.04.2014 um 14:29 Uhr, 4853 Aufrufe, 2 Kommentare

Wir haben 2 physische IBM Server im Einsatz die über einen Management Port verfügen.

Server: IBM X3650 M3
OS: XenServer 6.0 (Citrix)

Server1: IP 10.1.1.73 Management 10.1.10.73
Server2: IP 10.1.1.74 Management 10.1.10.74

Server 1 und 2 funktionieren lassen sich pingen etc. doch es funktioniert nur die Management IP von Server1 die von Server2 lässt sich zwar pingen aber nicht im Browser aufrufen.
Am Netzwerk kann es nicht liegen habe einen Laptop mit statischer ip direkt an den Server Verbunden lässt sich auch pingen aber nicht aufrufen.

Leider finde ich auf der Console nur Einstellungen wo ich die Normalen NICs editiern kann und nicht die Management Adresse.

Werde es heute abend mal mit einem restart und eingriff ins BIOS versuchen, wollte ich aber natürlich vermeiden.
Bitte um Vorschläge.
Mitglied: Deepsys
14.04.2014 um 15:49 Uhr
Zitat von has.and:
Werde es heute abend mal mit einem restart und eingriff ins BIOS versuchen, wollte ich aber natürlich vermeiden.
Bitte um Vorschläge.
Das wird wohl im Moment die einzige Chance sein da dran zu kommen.
Evtl. stimmt die Netzmaske nicht, ob mal die Dienste (HTTPS, SSH, ..) einzeln ab-/anschalten habe ich nicht im Kopf und fahre den Server auch dafür nicht runter

VG
Deepsys
Bitte warten ..
Mitglied: has.and
16.04.2014 um 07:35 Uhr
Problem gelöst:

Lösungsansatz 1: via Telnet auf die IMM verbinden und mit resetsp das IMM neu starten:
http://kunaludapi.blogspot.co.at/2012/01/reset-ibm-imm-integrated-manag ...

falls dies nicht funktioniert

Lösungsansatz 2: im BIOS Setup Integrated Management Module Settings überprüfen

falls dies auch nicht funktioniert wie bei mir

Lösungsansatz 3: Server Runterfahren und komplett vom Strom nehmen (nur so startet IMM neu) und zur Sicherheit im BIOS Setup IMM nochmal auf Factory Reset zurück setzen (Achtung dauert ca 5 min. in dieser Zeit nichts anderes ein-/umstellen) und danach neu konfigurieren (Achtung dauert wieder ca 5 min.)

MFG has.and
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (13)

Frage von marshall75000 zum Thema Router & Routing ...

Microsoft Office
Saubere HTML aus Word-Dokument (13)

Frage von peterpa zum Thema Microsoft Office ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...