Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

IBM Intellistation Pro bootet nur nach Stromtrennung und hängt auch dann nach 1 min. Netzteil oder MB?

Frage Hardware

Mitglied: TraineeIC

TraineeIC (Level 1) - Jetzt verbinden

16.09.2009 um 13:39 Uhr, 5825 Aufrufe, 4 Kommentare

Hallo und schonmal im Vorraus vielen Dank für alle konstruktiven Beiträge.

Ich habe eine IBM Intellistation Pro M die seit neuestem nur noch bootet, wenn der Strom einmal getrennt wurde. Nach dem Booten hängt Sie sich dann aber komplett auf innerhalb von 2 Minuten.
Fehlerbild: Kompletter Freeze (keine Maus, keine Tastatur, Grafikkarte gibt nach wie vor ein Bild aus, HDD-LED blinkt wie verrückt).
Wenn man dann über den Power ON/OFF- Schalter rebootet, bleibt der Bildschirm schwarz.

Ich kann mich nicht so recht entscheiden ob jetzt das Netzteil defekt ist oder das Mainboard und habe leider nichts zum Kreuztauschen sondern müsste Parts bestellen.
Hat jemand vielleicht schonmal ein ähnliches Fehlerbild gehabt?
Mitglied: Jochem
16.09.2009 um 16:08 Uhr
Moin,
so als erste Aktionen würde ich mal nach der BIOS-Batterie schauen und im BIOS selbst, ob sich da was verstellt hat (Stromausfall?). Vielleicht haben sich auch die Elkos auf dem Mainboard verabschiedet (aufgequollen)? Die Intellistation M Pro (welches Modell eigentlich ?) ist ja nun auch nicht mehr die neueste Maschine, daher lohnt evtl. der Blick in eines der Auktionshäuser oder zu einem der Gebrauchteile-Dealer zwecks Neubeschaffung. Könnte sogar günstiger werden als ein Original Ersatzteil von BigBlue.

Gruß J chem
Bitte warten ..
Mitglied: mrtux
16.09.2009 um 17:54 Uhr
Hi !

Zitat von TraineeIC:
Hat jemand vielleicht schonmal ein ähnliches Fehlerbild gehabt?

Ja natürlich, wer nicht?

mrtux
Bitte warten ..
Mitglied: SamvanRatt
17.09.2009 um 21:02 Uhr
Hi
ich kann nur raten welche Generation von der Station du hast, aber ich würde erst mal eine linux Live CD laden/brennen/testen. Dein "Freeze" +HD LED könnte von HD Leseproblemen herkommen wenn er eine bestimmte Datei lädt. Da ich dein OS nicht kenne (Linux bringt bei lesefehlern nach Minuten dann timeouts und evtl kernel panics; Win"wasauchimmer" bringt das erst wenn kernel, registry, treiber+log oben ist) kann ich nur raten, andere hier können aber ihre Glaskugel rausholen
Gruß
Sam
Bitte warten ..
Mitglied: TraineeIC
30.09.2009 um 13:26 Uhr
Problem gelöst, es handelte sich GottseiDank nur um ein defektes Netzteil. Danke allen konstruktiven Helfern.
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
IBM X3650 (7979) bootet nicht
Frage von robsen71Server-Hardware2 Kommentare

Hallo zusammen, nachdem ich meinen IBM x3650 nach längerer Pause mal wieder gestartet habe, bootet der Server nicht. Auf ...

Grafik
10.000+ Bilder auf 1 MB verkleinern
Frage von 124327Grafik8 Kommentare

Hallo zusammen, ich habe folgendes Problem: ich habe 10.000+ Bilder in den unterschiedlichsten Dateitypen (.jpg, .gif, .tiff, .bmp, etc). ...

Server-Hardware
Server Netzteil leiser bekommen
gelöst Frage von vGavenServer-Hardware8 Kommentare

Hi Habe einen etwas älteren Server der hat die gleiche Leistung wie neuere Server die ich kaufen könnte, jedoch ...

Cloud-Dienste
Bitcoins minen über Nacht?
gelöst Frage von 1410640014Cloud-Dienste18 Kommentare

Hallo, da unsere Server über Nacht praktisch nichts tun, hätte ich da die Idee gehabt, die nach Bitcoins minen ...

Neue Wissensbeiträge
Microsoft Office

Office 2010 Starter wieder installieren auf einer frischen Windows-Installation

Tipp von Lochkartenstanzer vor 12 StundenMicrosoft Office

Moin, vor ein paar Tagen schlug bei mir ein Kunde auf, der sein Widnows 7 geschrottet und es inklusive ...

Datenbanken

Upgrade MongoDB 3.4 auf 3.6

Erfahrungsbericht von Frank vor 14 StundenDatenbanken

Seit kurzem gibt es das 3.6 Update für die MongoDB: Sicherheit, das Sortieren, Aggregation und auch die Performance wurde ...

SAN, NAS, DAS

Backdoor Zugang und Upload-Bug in vielen Western Digital MyCloud Geräten

Information von Frank vor 15 StundenSAN, NAS, DAS2 Kommentare

James Bercegay von der Firma Gulftech hat die Fehler an Western Digital gemeldet und das Unternehmen stellt bereits ein ...

Microsoft Office

Outlook 2016 - Beim Weiterleiten keine PDF Anhänge mehr - KB4011626 entfernen

Erfahrungsbericht von Deepsys vor 18 StundenMicrosoft Office1 Kommentar

Wenn ihr feststellt das ihr beim Weiterleiten von E-Mails keine PDF Anhänge mehr versendent, dann dankt Microsoft. Diese tolle ...

Heiß diskutierte Inhalte
Windows Netzwerk
Drucker isolieren in Windows Domäne
gelöst Frage von lcer00Windows Netzwerk14 Kommentare

Hallo zusammen, habe eine Windows-AD (2012R2) in der es einen Druckerserver gibt. Mittlerweile verliere ich das Vertrauen in die ...

Server-Hardware
Veeam Backup Server stürzt alle paar Tage ab
Frage von Leo-leServer-Hardware11 Kommentare

Hallo Forum, ich habe momentan folgendes Problem. Veeam Backup and Replication 9.5 u2 auf voll gepatchten DL 380 G7 ...

Windows 10
Win10 Laptop findet keine Netzwerkgeräte und Freigaben mehr
Frage von CoolzeroWindows 1010 Kommentare

Hi, seit ein paar Tagen habe ich das Problem das mein Windows 10 Laptop keine Geräte mehr in der ...

Batch & Shell
Dateien verschieben mit batch
gelöst Frage von michi-ffmBatch & Shell10 Kommentare

Hallo Zusammen hat jemand evtl eine Idee? Zunächst hier das Skript: Leider werden keine UNC-Pfade unterstüzt, kann mir jemand ...