Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

IBM Lotus Notes bei Erstellen einer Gruppe kommt Fehlermeldung das Agent nicht vorhanden ist

Frage Internet E-Mail

Mitglied: 93875

93875 (Level 1)

29.09.2010 um 09:59 Uhr, 6199 Aufrufe, 4 Kommentare

5b778902174b01c02ae21096cefd620a - Klicke auf das Bild, um es zu vergrößern

Das passiert wenn ich eine Neue Grupper erstellen will.
Saukomisch da es schon eigentlich funktioniert hat.
Da ich bei Notes User bin bitte ich um Artgerechte Hilfe
Ändern etc. kann ich Gruppen einwandfrei.
Und bis vor kurzem hats auch alles fehlerlos funktioniert

Google ergab keine Hilfe .
Mitglied: astronomy
29.09.2010 um 10:31 Uhr
Moin,

ich seh doch im Bild richtig, dass es dein lokales Adressbuch ist?
Quasi die Names.nsf in deinem Data-Verzeichnis?

Check doch, ob du in der Zugriffskontrolle noch die Manager-Rolle hast...

Grüße
Bitte warten ..
Mitglied: 93875
30.09.2010 um 16:30 Uhr
Nein es ist die Entwicklerrolle mit vollen Zugriffsrechten.
Bitte warten ..
Mitglied: AndreasHoster
01.10.2010 um 12:31 Uhr
Möglicherweise hat der Anwender mit Entwicklerrechten den Agenten rausgelöscht?
Aktualisiere die Gestaltung mal, dann werden alle Gestaltungsdokumente neu in die Datenbank geschrieben.
Ich habe jetzt kein 8er Client, früher ging das unter Datei -> Datenbank -> Gestaltung aktualisieren
Bitte warten ..
Mitglied: BigWim
01.10.2010 um 15:32 Uhr
... früher ging das unter Datei -> Datenbank -> Gestaltung aktualisieren
Im 8er Client (zumindest Standard) wurde "Datenbank" gegen "Anwendung" getauscht

Markus
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
gelöst NTFS und die Defragmentierung (29)

Frage von WinLiCLI zum Thema Windows Systemdateien ...