Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

IBM Server-Mainboard, läuft nicht ohne IBM Netzteil?

Frage Hardware Server-Hardware

Mitglied: DerParte

DerParte (Level 1) - Jetzt verbinden

01.04.2007 um 14:57 Uhr, 6065 Aufrufe

Hi Admins!

Ich habe aus drei IBM eServer xSeries 225 (je 2,4 GHz Xeon mit 1024 MByte RAM) ein System gemacht mit 1024 MByte RAM und 2 x 2,4 Xeon CPUs. Da mir das IBM Gehäuse zu größ war, habe ich dort alles ausgebaut und zu hause in einen standard BigTower der E-ATX Boards ausnehmen kann verbaut. Auch das Netzteil habe ich ersteinmal mitgenommen, doch als ich das Dingen zuhause angemacht habe, bin ich fast vom Stuhl gefallen, da der Lüfter im Netzteil (40 mm) ohne unterbrechnung bei Volllast läuft. Da das Mainboard und Netzteil noch über einen speziellen Anschluss Verbunden sind. Scheine ich damit ja an das netzteil gebunden zu sein? Gibt es altermative Netzteile? Das redudante Netzteil welches ich jetzt habe besteht aus 2 350 Watt einheiten wovon ich nur eine benutze und eine auch nur angeschlossen ist. Würde ich etwas beschädigen wenn ich ein normales netzteil mal anschließe und würde das funktionieren?

Hier mal ein paar bilder über den anschluss am Board:

http://foto.arcor-online.net/palb/alben/47/5980647/1280_613737363739363 ...
http://foto.arcor-online.net/palb/alben/47/5980647/1280_326662333037633 ...
http://foto.arcor-online.net/palb/alben/47/5980647/1280_343963303837616 ...
http://foto.arcor-online.net/palb/alben/47/5980647/1280_386164386661333 ...

Es handelt sich um den kleinen schwarzen stecker. wenn ich die beiden jumper wegnehme gehts dennoch nicht beim ibm netzteil ohne die verbindung zum netzteil hergestellt zuhaben.

Kann mir jemand ein alternatives netzteil empfehlen?
Ähnliche Inhalte
Netzwerkmanagement
gelöst PRTG IBM Server überwachen (6)

Frage von Marcel94 zum Thema Netzwerkmanagement ...

Windows Server
SSL für WSUS läuft unter Server 2016 nicht (5)

Frage von Raynor zum Thema Windows Server ...

Windows Server
Windows Server Komplettspiegelung (13)

Frage von pdiddo zum Thema Windows Server ...

Windows Server
Windows Server 2016 RDS Remoteapp Anzeigefehler (11)

Frage von qlnGenius zum Thema Windows Server ...

Neue Wissensbeiträge
Administrator.de Feedback

Umgangsformen auf der Seite

(7)

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(11)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Dir tc Befehl unter Windows 10 macht Probleme (14)

Frage von sugram zum Thema Batch & Shell ...

Windows Server
Windows Server Komplettspiegelung (13)

Frage von pdiddo zum Thema Windows Server ...

Windows Server
Windows Server 2016 RDS Remoteapp Anzeigefehler (11)

Frage von qlnGenius zum Thema Windows Server ...