Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

IBM x3550 MegaRaid Storage Manager, Raid1 einrichten

Frage Hardware

Mitglied: freeman22

freeman22 (Level 1) - Jetzt verbinden

20.07.2010 um 11:53 Uhr, 5998 Aufrufe, 4 Kommentare

Hi, möchte bei meinem IBM x3550 Server ein Raid 1 einrichten (sind zwei 146 GB Festplatten drein). Hab es allerdings nicht geschafft bevor ich das BS drauf installiert habe das Raid in zurichten. Weder im Raid Controller Bios noch mit dem ServerGuide. Ich habe jetzt Win 2008 R2 (64Bit) installiert (auf einer der 2 Platten) und jetzt den Mega Raid Storage Manager installiert. Er findet auch den Raid Controller + Festplatten allerrdings finde ich nirgendwo den Menü Punkt Raid erstellen??? Wie kann ich jetzt im Nachhinein noch ein Raid 1 definieren??

Danke für eure Hilfe!
Mitglied: H41mSh1C0R
20.07.2010 um 12:16 Uhr
Falsche Vorgehensweise!!!

Das Raid MUSS vor der OS Install eingerichtet werden.

Das Raid 1 Array muss dem Controller ja bekannt sein.
Bitte warten ..
Mitglied: mrtux
20.07.2010 um 12:22 Uhr
Hi !

Zitat von freeman22:
findet auch den Raid Controller + Festplatten allerrdings finde ich nirgendwo den Menü Punkt Raid erstellen??? Wie kann ich
jetzt im Nachhinein noch ein Raid 1 definieren??

Ähmmmm....ich hätte die Frage vorher gestellt.... :-P

mrtux
Bitte warten ..
Mitglied: freeman22
20.07.2010 um 13:06 Uhr
hab ich bis lang auch immer so gemacht, nur gelang es mir dieses mal nicht. weder im raid controller bios noch im server guide...
im serverguide sagt fehlende treiber. den treiber hab ich bereits runter geladen nur ich konnte ihn nirgends wo einspielen...
Bitte warten ..
Mitglied: freeman22
20.07.2010 um 14:05 Uhr
hat sich erledigt, ist ein BUG von IBM. muss jetzt eine ganz aktuelle Firmware (15.Juli 2010) einspielen, dann sollte es funktionieren!
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
SAN, NAS, DAS
Storage RAID LUN Konfiguration - Wie macht ihr es (4)

Frage von Marco-83 zum Thema SAN, NAS, DAS ...

Windows Netzwerk
Konfiguration Linux VM in IIS-Manager (10)

Frage von HansWerner1 zum Thema Windows Netzwerk ...

LAN, WAN, Wireless
gelöst TP-Link WA501G als Client einrichten - Keine IP Adresse wir bezogen (14)

Frage von bestelitt zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (14)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...