Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

IBM xSeries 300 Bootet nicht

Frage Hardware Server-Hardware

Mitglied: Martzel

Martzel (Level 1) - Jetzt verbinden

03.08.2007, aktualisiert 15.10.2007, 4506 Aufrufe, 4 Kommentare

Guten Tag,

ich habe vor kurzen einen IBM xSeries 330 Server gekauft.
Heute wollte ich mich mal mit diesem Projekt beschäftigen.

Ich stelle fest das die Kiste nicht von CD-Rom Bootet, auch ins Bios komme ich nicht mit den üblichen Tastenkürzel.
Hab mal bei IBM gesucht und rausgefunden das ich einen Serverguide brauche,
runtergeladen, reingesteckt und nichts passiert.

Kennt einer das Problem?
Hat einer ne Recovery CD?
Bin mit meinem Latein am Ende.

Danke
martzel
Mitglied: 46356
03.08.2007 um 15:13 Uhr
Hast du schon mal versucht den Bios flashen?
Alex
Bitte warten ..
Mitglied: Martzel
03.08.2007 um 15:16 Uhr
Hi,
ja hab ich.
Alles neu und Tip Top.
Bei dem Diagnose Programm wird gesagt das die Kabel nicht angeschlossen sind.
Ist Quatsch. Den den Read-Test macht er ohne Probleme.
Nur komm ich in kein Menü um die Boot Einstellungen zu verändern!

Mfg
Bitte warten ..
Mitglied: 46356
03.08.2007 um 18:14 Uhr
Ist das ein PC oder ein NB?

Falls PC, steck mal alle hardware ab und nur die wichtige an;

Mfg. Alex
Bitte warten ..
Mitglied: VW
15.10.2007 um 17:38 Uhr
Moin Alex,

das ist ein Server (siehe hier)

MfG,
VW
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
Maxdata Platinum 110 bootet nicht richtig (8)

Frage von Windows10Gegner zum Thema Server-Hardware ...

Festplatten, SSD, Raid
gelöst Zusätzlicher Raid Controller, Server bootet nicht mehr (5)

Frage von thorti26 zum Thema Festplatten, SSD, Raid ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(6)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Linux
gelöst Google Chrome startet nicht (12)

Frage von Thomas91 zum Thema Linux ...