Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Icons bei XP Clients nicht mehr Transparent

Frage Microsoft Windows Server

Mitglied: CK

CK (Level 1) - Jetzt verbinden

16.11.2005, aktualisiert 16:59 Uhr, 5257 Aufrufe, 6 Kommentare

Nachdem die Clients in den DC gehoben werden sind die Icons nicht mehr Transparent.

Hallo zusammen,

Ich habe hier einen W2K3 DC Server stehen. Nachdem ich die Clients in den DC hineingbracht habe sind die Icons auf dem Desktop nicht mehr transparent. Ich weiss im Moment soviel das es an den User einstellungen liegen "kann". Ich habe mich mit dem Problem jetzt schon mehrere Stunden herumgeärgert. Wäre schön wenn mir jemand sagen kann wo ich die einstellung dafür vornehme. Und vielleicht auch sagen ob diese Einstellugn am DC oder am Client eingestellt werden muss.

Thx

Christian
Mitglied: 17886
16.11.2005 um 16:24 Uhr
Moin Moin,

am client selber >>

Systemeigenschaften >> Register "Erweitert" >> Button "Systemleistung"
Register "Visuelle Effekte >> "Durchsichtigen Hintergrund für Symbolunterschriften.....

by
Bitte warten ..
Mitglied: CK
16.11.2005 um 16:26 Uhr
Dieses habe ich auch schon soweit ausprobiert. Doch leider ohne Erfolg.
Bitte warten ..
Mitglied: 17886
16.11.2005 um 16:26 Uhr
Moin, (Nachtrag)

wahrscheinlich kann das auch über die GPO's eingestellt werden.
Da müßte dann aber mal ein anderer antworten.

by
Bitte warten ..
Mitglied: CK
16.11.2005 um 16:32 Uhr
Dort habe ich schon nachgeschaut aber bin dort nicht fündig geworden. Ausserdem sind die GPO ´s erstmal so wie sie (sag ich mal ) vom Werk aus kommen. Normalerweise darf erstmal jeder machen was er will zumindest was den Desktop angeht.

Nachtrag: Ich habe auch das Problem wenn ich mich als Administrator des DC´s am Client anmelde.
Bitte warten ..
Mitglied: CK
16.11.2005 um 16:59 Uhr
Also folgendes :

Ich versuch hier in unserem Netz alle User in die neue Domäne einzupflegen. Somit habe ich auch alle User Profile neu erstellen lassen. Die Profile liegen alle auf dem DC.

Wenn sich ein neuer User das 1. mal anmeldet wird das Profil auf der Festplatte neu erstellt. Nach dem abmelden werden die User Profile auf dem DC gepseichert. Nachdem der User sich dann wieder anmeldet werden die Daten vom DC abgerufen. Ich weiss jedoch nicht ob alle Daten vom Profil vom Server kommen. Da ein Teil wohl auch auf der lokalen Fesplatte gepeicherte wird. z.B. Lokale Einstellung.

Wie auch immer das Profill ist auf jeden Fall komplett neu erstellt worden ob nun auf der Lokalen HD oder auf dem Server.

Danke schonmal für die Tips aber leider haben die auch noch nicht zu dem gewünschten Ergebnis geführt. Ich hoffe noch auf ein paar weitere Tips.

Ich bedanke mich schonmal mach jetzt erstmal Feierabend.

CK
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
gelöst Drucker Verteilung an Clients - Windows Server 2012 R2 (13)

Frage von Intruder0001 zum Thema Windows Server ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (21)

Frage von oel-auge zum Thema Router & Routing ...

Windows 7
Win7 Clients fireren immer wieder ein (21)

Frage von TrialAndError zum Thema Windows 7 ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (16)

Frage von smartino zum Thema Mac OS X ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...