Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

IDE controler in IBM Xseries 230 (Netfinity 5100) läuft nicht

Frage Hardware Server-Hardware

Mitglied: clusternet

clusternet (Level 1) - Jetzt verbinden

16.03.2007, aktualisiert 19.03.2007, 3234 Aufrufe, 1 Kommentar

Moin zusammen,
ich habe nun vor kurzem einen IBM Xseries 230 bekommen.
Kurz zur konfig.

1 CPU 733 Mhz.
Serve Raid Controler 3L
3x 18 Gb Platten im Raid 5
1024 Mb RAM

Als erstes alle firmwareupdates und Biosupdates installiert.
Nun wollte ich eine 300 Gb Platte an einem Promise Fasttrack 100 TX2 einbauen.
Die Karte wird ordnungsgemäß im Bios erkannt aber unter Windows 2000 server dann die Meldung
treiber konnten nicht geladen werden. Habe die Treiber schon von hand installiert und Windows
gezwungen den Treiber zu verwenden aber nach wie vor nichts.
Was kann ich noch tun SCSI Platten sind mir in der Größe wie ichs brauche zu teuer.

Besten dank Karsten.
Mitglied: Alex110479
19.03.2007 um 19:24 Uhr
Hallo clusternet,

Frage zu deinem ServeRaid.

Welche Firmware hast du da auf CD mitbekommen?
Ich suche die Version 5.xxx damit ich meinen ServeRaid 4M von der Version 4.xxx auf 7.xxx Updaten kann.

Gruß Alex
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
gelöst HP ProLiant DL380 G6: welcher SMD-Elko für den SAS-Controler? (7)

Frage von Paderman zum Thema Server-Hardware ...

Netzwerkmanagement
gelöst PRTG IBM Server überwachen (6)

Frage von Marcel94 zum Thema Netzwerkmanagement ...

Netzwerkmanagement
IBM USV verliert Kommunikation (4)

Frage von robbi1234 zum Thema Netzwerkmanagement ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Firewall
Welche Firewall ? (18)

Frage von Cyberurmel zum Thema Firewall ...

Windows Server
WIndows Server 2016 core auf dem Intel NUC NUC5i5RYK i5 5250U (17)

Frage von IxxZett zum Thema Windows Server ...