Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

IDE und S-ATA werden nicht erkannt

Frage Hardware Festplatten, SSD, Raid

Mitglied: Fireglow01

Fireglow01 (Level 1) - Jetzt verbinden

08.09.2005, aktualisiert 09.09.2005, 4914 Aufrufe, 1 Kommentar

Hallo zusammen!

Habe mir vor kurzem einen neuen Rechner zusammengestellt. Mein technisches Wissen ist begrenzt, jedoch habe ich es soweit geschafft ihn einwandtfrei zum Laufen zu bekommen. Allerdings tat sich dann doch ein Problem auf.

Es befinden sich 3 Festplatten in meinem Rechner. 2x IDE und 1x S-ATA. Eine IDE-Platte läuft korrekt und dort ist das System drauf. Die 2. IDE-Platte (mit Daten vom letzten Rechner) wird im BIOS und im Gerätemanager erkannt. Genauso wie die S-ATA-Platte.

Das Problem ist, dass ich auf diese beiden Platten nicht zugreifen kann. D.h. sie erscheinen nicht auf dem Arbeitsplatz. "Neu einlesen" in der "Datenträgerverwaltung" will auch nicht funktionieren.Ach ja, besitze ein A8N-SLI Deluxe Board...

Habe ein derartiges Problem noch nicht gehabt, zu dem kommt noch hinzu, dass dies meine erste S-ATA-Platte ist. Daher wäre ich sehr dankbar, wenn mir jemand helfen könnte.

Gruß, Fireglow!
Mitglied: Fireglow01
09.09.2005 um 00:24 Uhr
Jo aber leider scheint wohl keiner Rat zu wissen.
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Sicherheit
gelöst PC-Wächterkarte wird nicht mehr erkannt (7)

Frage von AusversehenVerschriben zum Thema Sicherheit ...

Peripheriegeräte
Honeywell Xenon Scanner wird nicht mehr erkannt (5)

Frage von uridium69 zum Thema Peripheriegeräte ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

Festplatten, SSD, Raid
PCIe SSD wird nicht erkannt (6)

Frage von miichiii9 zum Thema Festplatten, SSD, Raid ...

Heiß diskutierte Inhalte
Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (17)

Frage von Driphex zum Thema Exchange Server ...

Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...