Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nicht identifiziertes Netzwerk entfernen

Frage Microsoft Windows Netzwerk

Mitglied: Web-Spirits

Web-Spirits (Level 1) - Jetzt verbinden

19.07.2012 um 18:46 Uhr, 5855 Aufrufe, 4 Kommentare

Hallo,

bei mir habe ich folgendes Problem.
Wenn ich den Computer (Win 7 Pro) starte habe ich keine Internetverbindung (Gelbes Ausrufezeichen).
Gehe ich jetzt in das "Netzwerk- und Freigabecenter" sehe ich mein Heimnetzwerk und ein Nicht identifiziertes Netzwerk.
Schaue ich mir jetzt die Status Dialoge beider Netzwerke an sehe ich das beide Netzwerke über ein und den selben Netzwerk-Adapter laufen.
Meine einzige Lösung derzeit ist meinen Netzwerk-Adapter kurz zu deaktivieren und da zu reaktivieren. Dann ist nur noch mein Heimnetz da und ich habe sofort wieder Internetzugang.
Weis vielleicht jemand was da schief gegangen ist? Kann man die Netzwerkzuordnung nicht irgendwie zurücksetzen?

Wäre für Tipps echt dankbar.

Gruß Marcus.
Mitglied: aqui
19.07.2012 um 19:04 Uhr
Ist ggf. UPnP auf deinem Router aktiviert ?
Wenn ja deaktiviere das einmal.
Ansonsten nachsehen ob dort irgendwo noch IP Profile auf Bluetooth Adaptern oder Firewire aktiviert ist und diese Interfaces deaktivieren.
Bitte warten ..
Mitglied: Web-Spirits
19.07.2012 um 19:18 Uhr
Nun UPnP ist zwar aktiviert aber ich kann mir nicht vorstellen das es was damit zu tun hat. Gut ich werde es mal deaktivieren.
Doch wie erklärst du mir das die beiden Netzwerke meinem einen einzigen NETZWERK-ADAPTER zugeordnet sind? Bluetooth gibt es nich und FireWire auch nicht (Hab ich auch noch nicht gebraucht). Ich habe natürlich alles abgeschaltet was mit Netzwerken zu tun hat. Aber jedesmal nach einem Neustart wieder dieses Nicht identifizierte Netzwerk.
Eigentlich will ich das nur zurücksetzen. Bringt es was den Netzwerk-Adapter zu deinstallieren und neu drauf zu spielen? Oder sind die Netzwerke wo anders gespeichert?
Bitte warten ..
Mitglied: aqui
20.07.2012 um 08:54 Uhr
UPnP gehört IMMER deaktiviert, da die damit verbundenen Sicherheitsrisiken unkalkulierbar sind !
Das sollte so oder so immer Standard sein !
Bitte warten ..
Mitglied: Web-Spirits
20.07.2012 um 09:04 Uhr
Hab gerade nochmal nachgeschaut. War gar nicht an. Das Problem besteht dennoch.
Hab den Netzwerk-Adapter mal deinstalliert und neu gestartet. Keine Besserung
Hab' mal die Heimnetzdienste deaktiviert. Keine Besserung
Wo werden diese Netzwerkinformationen den nun gespeichert? Weis das keiner?
Bitte warten ..
Ähnliche Inhalte
Router & Routing
2 Router, 2 IP-Bereiche, Geräte im Netzwerk sehen sich nicht (8)

Frage von Paderman zum Thema Router & Routing ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Telekom CompanyConnect mit 27er-Netzwerk an Sophos UTM (18)

Frage von denny86 zum Thema LAN, WAN, Wireless ...

Router & Routing
Endgerät Routing über Netzwerk und VPN ins Internet (2)

Frage von amuelkx zum Thema Router & Routing ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

Java
gelöst Net user per script aus txt oder csv für FTP (12)

Frage von OlliPWS zum Thema Java ...