Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

IE 10 und GPO Problem

Frage Microsoft Windows 7

Mitglied: 114307

114307 (Level 1)

26.03.2014 um 13:36 Uhr, 1288 Aufrufe, 1 Kommentar, 1 Danke

Hallo,
ich hab folgendes Problem.

Vor zwei Monaten wurde unsere Domainstruktur von 2008 auf 2012 heraufgestuft und seit dem funktioniert die Einrichtung des IE mittels GPO nicht mehr.
Ich kann dem IE 10 nicht die Verbindungseinstellungen mit geben, dass er einen Proxy nutzen soll zum aufrufen von Websites.

Das luste ist allerdings, wenn ich den IE 8 nutze, bekomme ich Einstellungen gesetzt, jedoch weiß ich garnicht woher er diese zieht da wir diese Adressen garnicht besitzen. Nein wird sind nicht an einer höheren Domäne angeschlossen.

Also Zwischenstand
IE 8 funktioniert, aber A. Keine Ahnung woher er die Einstellungen bekommt und B. Die Einstellungen beziehen sich auf Pfade die es bei uns nicht gibt.

IE 10 funktioniert garnicht trotz konfiguration in den GPO's

Um meinem Problem was näher zu kommen habe ich mittels gpresult einen Bericht erzeugt, da ich vermutet habe ich könnte da dran sehen woher die Einstellungen kommen. Allerdings ohne Erfolg.

Vielleicht kann mir jemand helfen und weiß wo ich noch suchen könnte.

LG
Volker

PS: IE 8 habe ich nur zum Testen genutzt, ausschließlich IE10 und 11 wird genutzt.
Mitglied: Belloci
26.03.2014 um 14:26 Uhr
Hallo Volker,

eine der zahlreichen Anleitungen im Netz:

http://www.jniesen.de/?p=1144

Gruß
B
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
Windows 10
gelöst Windows 10 GPO wegen Schnellstart nicht mehr gezogen (3)

Frage von Looser27 zum Thema Windows 10 ...

Peripheriegeräte
Acer Aspire Switch 10 mit WIN 10 PEN problem (6)

Frage von killtec zum Thema Peripheriegeräte ...

Windows Server
gelöst GPO Problem - Zugriff nicht möglich (4)

Frage von Weigmann zum Thema Windows Server ...

Windows Server
gelöst Problem mit GPO (Netzlaufwerke und NAS) (3)

Frage von vogtlaender212 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Base64 Decode (Batch,VBS) (26)

Frage von clragon zum Thema Batch & Shell ...

Flatrates
DeutschlandLAN der Telekom - welche internen IPs? (19)

Frage von qualidat zum Thema Flatrates ...

Linux
gelöst Schmaler Scrollbalken in Python-Anwendung (14)

Frage von indi955 zum Thema Linux ...