Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

IE 6 Startseite öffnet sich nicht (Clientconfig über Gruppenrichtlinie)

Frage Internet

Mitglied: kvkh

kvkh (Level 1) - Jetzt verbinden

01.08.2007 um 16:11 Uhr, 5379 Aufrufe

Guten Tag!

Ich hoffe, dass ich hier einen Tipp bekomme.

Folgende Ausgangssituation:

300 Netzwerkclients über Proxyserver mit dem Internet verbunden
Server: Win2000 AD
Clients: Win2000/XP

Die Clientconfiguration erfolgt über Gruppenrichtlinie.
In der Gruppenrichtlinie sind nur die Proxyeinstellungen hinterlegt.
Einstellungen für die Startseite werden keine vorgenommen. Diese dürfen vom User selbst bestimmt werden.


Diese Gruppenrichtlinie besteht seit vielen Monaten unverändert. Seit ungefähr 3 Wochen haben wir nun das Problem, dass die Startseite beim Aufruf die IE nicht mehr geladen wird.
Die Seite wird gesucht aber nicht gefunden. Klickt man von Hand auf das Startseitensymbol wird die Seite problemlos geladen.

Wenn ich den Proxyserver von Hand eintrage und nicht die Gruppenrichtlinie benutze, funktioniert alles einwandfrei.

Ehrlich gesagt, weiss ich mir keinen Rat mehr und hoffe darauf, hier einen Tipp zu bekommen.

Euch vielen Dank!
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Microsoft
gelöst Lokale Intranet Site im IE wird nicht über GPO hinzugefügt (1)

Frage von Hanuta zum Thema Microsoft ...

Exchange Server
gelöst OWA funktioniert nur im IE (18)

Frage von ketanest112 zum Thema Exchange Server ...

Administrator.de Feedback
gelöst IE Fehlermeldung und Fehldarstellung des Forums (3)

Frage von H41mSh1C0R zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...