Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

IE 7 langsam im Seitenaufbau

Frage Internet Webbrowser

Mitglied: MonteCristo

MonteCristo (Level 1) - Jetzt verbinden

11.07.2007, aktualisiert 21.08.2007, 9566 Aufrufe, 3 Kommentare

Moin liebe Leute!

Also ich hab hier ein Problem bei einem Kunden. Es sind drei Rechner im Netzwerk. Beim PC 1 funktioniert alles super. IE 7 läuft ohne Probleme. beim 2. sieht das schon anders aus. Der IE 7 öffnet sich und hat ca. 30-45 Sek. bis er die Seite aufgebaut hat. Wenn man dann auf der Seite ist kann man, je nach Seite sehr schnell agieren, das ist aber von Seite zu Seite verschieden.
Beim 3. PC habe ich das gleiche Problem wie bei Nr. 2.

Hat einer von euch ne gute Idee an was es liegen könnte oder was ich versuchen könnte?

Der Kunde sagt am Anfang sei der IE normal gelaufen doch seit einigen Monaten habe er immer Probleme.

Könnte es evtl. am IE 7 liegen?

Thanxx für eure Hilfe

Der Graf von Monte Cristo


edit am 13.7.07.
Ich schliesse den Beitrag. Gibt wohl keine Lösung.
Mitglied: alexam
21.08.2007 um 01:07 Uhr
genau dasgleiche problem habe ich auch
wirklich schade, dass hier keiner helfen kann
Bitte warten ..
Mitglied: MonteCristo
21.08.2007 um 09:10 Uhr
Hallo!

Ich weiche inzwischen auf Opera aus.

Ist echt super und auch Bittorrent-fähig

Gruss
Bitte warten ..
Mitglied: Wulffy
04.03.2009 um 14:49 Uhr
Lösung ist, dass dieser Kunde sich einen Trojaner gefangen hat, z. B. eine Toolbar. Mit entsprechenden Programmen danach suchen. HiJackThis, Spy Sweeper etc.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Signieren von Dokumenten über Terminalserver ist langsam (2)

Frage von Badger zum Thema Windows Server ...

Windows 10
Neues Notebook ist langsam die zweite (25)

Frage von oskarmader zum Thema Windows 10 ...

Windows 10
Neues Notebook ist langsam (5)

Frage von oskarmader zum Thema Windows 10 ...

Outlook & Mail
Outlook 2016 - eingebundes Postfach langsam über Office 365

Frage von schnuffi9999 zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Router & Routing

PfSense auf Supermicro Intel Xeon D-15x8 SoC Bare Bone

Tipp von Dobby zum Thema Router & Routing ...

Windows Server

Exchange 2010 auf Windows Server 2016 und AD

(2)

Tipp von Herbrich19 zum Thema Windows Server ...

KVM

How to: Libvirt Port forwarding

(2)

Anleitung von fundave3 zum Thema KVM ...

Heiß diskutierte Inhalte
Router & Routing
über Vmware auf eine FritzBox mit IPv6 per VPN (17)

Frage von Zockervogel zum Thema Router & Routing ...

Windows Server
gelöst Netzlaufwerk RemoteApp auf Win 2012 R2 Terminalserver funktioniert nicht (12)

Frage von grenzde zum Thema Windows Server ...

Basic
Programmierung von Windows Programmen (8)

Frage von Ghost108 zum Thema Basic ...