Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

IE und andere Programme funktionieren nach ca. 5 min nicht mehr

Frage Microsoft Windows Netzwerk

Mitglied: mkwi

mkwi (Level 1) - Jetzt verbinden

26.09.2007 um 12:46 Uhr, 2443 Aufrufe

Hallo zusammen,

seit ein paar Wochen hab ich hier im Netzwerk bei zwei XP pro Maschinen Probleme mit IE7 und einigen anderen Programmen, deren Internetkomponenten anscheinend auf dem IE basieren.

Wenn ich die Maschinen starte, kann ich etwa 5min problemlos arbeiten. Danach kann ich aber mit IE keine Seiten mehr öffnen (er meldet Verbindung wird hergestellt), Adobe Reader friert (vermutlich wenn er nach Updates sucht), Wiso Mein Geld friert ein, wenn man von der Bank abfragt und viele andere Problemchen. Firefox dagegen läuft einwandfrei. Netzlaufwerke funktionieren auch, per Kommandozeile lässt sich auch Pingen.

Meldet man den User ab und sofort wieder neu an, geht alles wieder für etwa 10 min. Virenscanner und Firewall kann man ausschließen, die hab ich bereits überprüft. Das System ist auch komplett auf Malware gecheckt, ohne Fund.

Das eigenartige ist, dass es eben mittlerieweile auf zwei Maschinen passiert. Ich vermute, dass es an einem Windows Update liegt, da beide Rechner per WSUS 3 vom Server aus mit Updates versorgt werden. Aber welches könnte es sein?

Irgendwer eine Idee?

Danke

Michael
Neuester Wissensbeitrag
Ähnliche Inhalte
Microsoft
gelöst Lokale Intranet Site im IE wird nicht über GPO hinzugefügt (1)

Frage von Hanuta zum Thema Microsoft ...

Exchange Server
gelöst OWA funktioniert nur im IE (18)

Frage von ketanest112 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...

Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (8)

Frage von DerFurrer zum Thema Windows Installation ...

Windows Server
Probleme mit Client Software Zugriff auf Windows Server 2012 (8)

Frage von it-kolli zum Thema Windows Server ...