Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

IE Problem beim Seite laden 2 DSL Verbindungen

Frage Internet Webbrowser

Mitglied: 71988

71988 (Level 1)

09.03.2010, aktualisiert 12:46 Uhr, 2933 Aufrufe, 2 Kommentare

Hi,

folgendes, in dem Netzwerk gibt es 2 DSL Leitungen, Standard Zugang fürs internet und eine Leitung für zu einem Herrsteller, ohne da rüber zugehen kann keine Verbindung zu deren Webseiten hergestellt werden, das klappt soweit auuch an 2 Rechnern nur an einem nicht, die Netzwerkverbindungen scheinen es auch nicht zu sein, da bei tracert/ping ich auf das selbe Ergebnis komm, also schliess ich daraus es kann nur am IE/Antivir liegen.
Also noch gesagt, ich komme auf die Webseitne zwar aber sehr sehr langsam kann bis zu Minuten dauern. Bei den anderen Rechnern laden die Seiten normal schnell.

der IE liegt in der 7ner Fassung vor, da die 8er Schwierigkeiten mnit den Webseiten hat, um die es geht. Ich hab nun auch schon beide Rechner verglichen was die IE Einstellungen angeht, keine Unterschiede. Win FW ist bei beiden deaktiviert.


edit:
Mitglied: Arch-Stanton
09.03.2010 um 11:57 Uhr
ich schlage vor, daß Du Deine Frage neu formulierst und detaillierte Angaben hinzufügst (Router, Routing, etc.).

Gruß, Arch Stanton
Bitte warten ..
Mitglied: 71988
09.03.2010 um 12:47 Uhr
gibt es keine Möglichkeit hier sein Thread zu löschen?


Hat sich erledigt, war ein Hardware Problem
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
DSL, VDSL
DSL-Signal bewerten (5)

Frage von SarekHL zum Thema DSL, VDSL ...

Multimedia & Zubehör
BENQ Beamer Fernbedingung Frequenz Problem (2)

Frage von xbast1x zum Thema Multimedia & Zubehör ...

Windows Server
Google Chrome Web Store Problem auf Terminal Farm

Frage von dakoerry zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...