Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

IE Problem beim Seite laden 2 DSL Verbindungen

Frage Internet Webbrowser

Mitglied: 71988

71988 (Level 1)

09.03.2010, aktualisiert 12:46 Uhr, 2949 Aufrufe, 2 Kommentare

Hi,

folgendes, in dem Netzwerk gibt es 2 DSL Leitungen, Standard Zugang fürs internet und eine Leitung für zu einem Herrsteller, ohne da rüber zugehen kann keine Verbindung zu deren Webseiten hergestellt werden, das klappt soweit auuch an 2 Rechnern nur an einem nicht, die Netzwerkverbindungen scheinen es auch nicht zu sein, da bei tracert/ping ich auf das selbe Ergebnis komm, also schliess ich daraus es kann nur am IE/Antivir liegen.
Also noch gesagt, ich komme auf die Webseitne zwar aber sehr sehr langsam kann bis zu Minuten dauern. Bei den anderen Rechnern laden die Seiten normal schnell.

der IE liegt in der 7ner Fassung vor, da die 8er Schwierigkeiten mnit den Webseiten hat, um die es geht. Ich hab nun auch schon beide Rechner verglichen was die IE Einstellungen angeht, keine Unterschiede. Win FW ist bei beiden deaktiviert.


edit:
Mitglied: Arch-Stanton
09.03.2010 um 11:57 Uhr
ich schlage vor, daß Du Deine Frage neu formulierst und detaillierte Angaben hinzufügst (Router, Routing, etc.).

Gruß, Arch Stanton
Bitte warten ..
Mitglied: 71988
09.03.2010 um 12:47 Uhr
gibt es keine Möglichkeit hier sein Thread zu löschen?


Hat sich erledigt, war ein Hardware Problem
Bitte warten ..
Ähnliche Inhalte
Netzwerkgrundlagen
gelöst SG300-10 Layer 2 VLAN Problem (5)

Frage von chulio zum Thema Netzwerkgrundlagen ...

Router & Routing
Zyxel DSL-Router - VPN einrichten (7)

Frage von adm999 zum Thema Router & Routing ...

E-Mail
Problem mit Spam-Mail (6)

Frage von huberd zum Thema E-Mail ...

Neue Wissensbeiträge
Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(6)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(38)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Heiß diskutierte Inhalte
Windows 10
gelöst Windows 10 Home "Netzlaufwerk nicht bereit" (19)

Frage von Oggy01 zum Thema Windows 10 ...

Viren und Trojaner
Verschlüsselungstrojaner simulieren (18)

Frage von AlbertMinrich zum Thema Viren und Trojaner ...

LAN, WAN, Wireless
Cisco W-Lan Controller als Applicance oder Software (11)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...

Exchange Server
Exchange Postfach leeren - nicht löschen (11)

Frage von AndreasOC zum Thema Exchange Server ...