Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

IE Problem - Surfen funktioniert mit Opera, mit IE nicht

Frage Microsoft

Mitglied: MrMimi

MrMimi (Level 1) - Jetzt verbinden

19.08.2010 um 21:45 Uhr, 2661 Aufrufe, 4 Kommentare

Tag zusammen

habe gerade zum ersten mal auf meinem neuen Rechner den IE ausprobiert (weil ich ihn für einen Webaccess brauch....). Normalerweise surfe ich mit Opera, und habe auch keinerlei Netzwerk/Internetprobleme.
Wenn ich IE 8 starte kann ich aber keine Seite aufrufen. Nichtmal meine Offlineseiten, auf die ich eigentlich will.
Es wird angegeben, dass ein Netzwerkfehler vorliegt, was ja aber nicht sein kann.

Jemand Erfahrung mit dem Ding und kann mir evtl weiterhelfen ?
Mitglied: FSX2010
20.08.2010 um 08:50 Uhr
Was für ein BS? XP? Wenn XP deinstallaiere den noch einmal und Teste den alten Browser. Hiernach den neun noch einmal installieren. Evtl die vorhandene lok. Firewall abschalten bzw den ganzen Virenscanner. Der IE funktioniert normalerweise. Auch wenn nicht mein bevorzugter Browser.
Bitte warten ..
Mitglied: Connor1980
20.08.2010 um 09:29 Uhr
Hallo MrMimi,

hast du evtl. einen Proxy dazwischen geschaltet? Wie verhält er sich unter einem anderen Benutzerprofil?

Grüße
Bitte warten ..
Mitglied: MrMimi
21.08.2010 um 02:40 Uhr
Zitat von Connor1980:
Hallo MrMimi,

hast du evtl. einen Proxy dazwischen geschaltet? Wie verhält er sich unter einem anderen Benutzerprofil?

Grüße

auf dem systemadmin hab ichs noch nciht versucht... aber bin mit einem adminkonto angemeldet... ist übrigens win7
proxy hatte ich auch im verdacht aber da ist nichts

und wusste garnciht dass man ie echt richtig deinstallieren kann^^ werd ic morgen mal versuchen, bzw heute :D
Bitte warten ..
Mitglied: FSX2010
22.08.2010 um 19:04 Uhr
Weißt Du überhaupt was ein Proxy ist? Und den IE deinstallieren kannst Du bei Win 7 vergessen. Auch mit "wilden Tricks" hast Du nachher mehr Probleme als vorher. Verwende einfach einen anderen Browser und warte auf den IE9. Denn den könntest Du deinstallieren....
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst OWA funktioniert nur im IE (18)

Frage von ketanest112 zum Thema Exchange Server ...

Windows Server
gelöst Netzlaufwerk RemoteApp auf Win 2012 R2 Terminalserver funktioniert nicht (12)

Frage von grenzde zum Thema Windows Server ...

Windows Server
Freigaben, Berechtigung Problem nach Deaktivierung von Vererbung (7)

Frage von opc123 zum Thema Windows Server ...

Neue Wissensbeiträge
Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Router & Routing

PfSense auf Supermicro Intel Xeon D-15x8 SoC Bare Bone

Tipp von Dobby zum Thema Router & Routing ...

Windows Server

Exchange 2010 auf Windows Server 2016 und AD

(2)

Tipp von Herbrich19 zum Thema Windows Server ...

KVM

How to: Libvirt Port forwarding

(2)

Anleitung von fundave3 zum Thema KVM ...

Heiß diskutierte Inhalte
Router & Routing
über Vmware auf eine FritzBox mit IPv6 per VPN (17)

Frage von Zockervogel zum Thema Router & Routing ...

Basic
Programmierung von Windows Programmen (9)

Frage von Ghost108 zum Thema Basic ...

Voice over IP
VoIP und DECT an Fritz Accesspoint (7)

Frage von Katosix zum Thema Voice over IP ...