Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

IE-Proxyeinstellungen über GPO zuweisen

Frage Microsoft Windows Server

Mitglied: sat-2003

sat-2003 (Level 1) - Jetzt verbinden

08.10.2004, aktualisiert 11.10.2004, 13758 Aufrufe, 2 Kommentare

Hallo, Ich habe folgende Frage:
Ich habe in einer AD GPO für eine Reihe von Computern die GP insoweit geändert, daß:

1.) in der Computerkonfiguration/Administrative Vorlagen/Windows Components/Internet Explorer die Einstellung MAKE PROXY-SETTINGS PER MACHINE aktiviert

und

2.) in der Benutzerkonfiguration/Windows Einstellungen/Internet Explorer-Wartung/Verbindung die Proxyeinstellungen hinterlegt.

Trotzdem werden die Proxyeinstellungen nicht übernommen, wenn Ich mich in der Domäne anmelde.

Muß Ich noch etwas beachten?

Danke
Salva
Mitglied: uwe112
10.10.2004 um 01:22 Uhr
Hi!!!!!!!!!
Wo hast die Gruppenrichtlininien definiert????
Wo sind die Computerkonten????
Bitte warten ..
Mitglied: sat-2003
11.10.2004 um 07:53 Uhr
Hi Uwe, die Computerkonten sind unterhalb der Ordnereinheit, auf dem Ich die GP definiert habe.
Ist aber eigentlich egal, da Ich die GP auf eine Gruppe anwende, die Ich vorher definiert habe.
Diese Gruppe kann doch eigentlich überall in der DC sein, oder?

Die GPO habe Ich wie gesagt in der Ordnereinheit überhalb der Computers/Groups/Users erstellt.
Ein SUS GPO auf dieselbe Gruppe ist ebenfalls eingerichtet und die funktioniert.
Dies läßt bei mir eher den Schluß zu, daß die Einstellungen in der GPO nicht richtig sind.
Es fehlt vielleicht noch etwas?!?!

Grüße
Salva
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Microsoft
gelöst Lokale Intranet Site im IE wird nicht über GPO hinzugefügt (1)

Frage von Hanuta zum Thema Microsoft ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (22)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (19)

Frage von smartino zum Thema Mac OS X ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...

Linux Netzwerk
DHCP IP-vergabe erst nach 1-2 Minuten (11)

Frage von Maik82 zum Thema Linux Netzwerk ...