Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

IE6 SP1 auf W2k Pro - Verbindungsaufbau langsam

Frage Internet Webbrowser

Mitglied: hexaman

hexaman (Level 1) - Jetzt verbinden

12.03.2007, aktualisiert 13.03.2007, 5089 Aufrufe, 2 Kommentare

Hallo zusammen,
mein Problem bezieht sich auf den ersten Seitenaufbau beim IE6 unter W2K Pro.

Wenn ich ein neues Fenster im IE aufmache, braucht der ein wenig Zeit bis er die Standard Seite aufmacht oder auf die in der Adresszeile eingegeben URL geht und überhaupt anfängt mal von dem Server was zu laden.

Das artet sogar soweit aus, das es bis zu 30 sekunden dauern kann bis der IE überhaupt was macht.

War er mal offen, geht das ganze schneller

Angebunden bin ich hier über eine Standard Festverbindung mit Up/Down 10Mbit, lokales Netzwerk mit einem W2k Pro Server, ADS
Das Inet und auch die IP Vergabe reguliert der Provider der auch im Haus sitzt. Kein DHCP im Netz.

Mit dem Cache habe ich schon rumgespielt im IE, hat auch nix gebracht.
Ich nutze auf den Firefox, da geht alles erset Sahne.

Hat jemand ähnliches und evtl. Lösungsvorschläge ?

Danke
P.
Mitglied: onegasee59
12.03.2007 um 22:15 Uhr
Eventuell eine defekte "index.dat", hierbei kann dieser Effekt auftreten.
Die "index.dat" lässt sich aber unter WINDOWS nicht löschen, daher:

1.
lade dir "TIF-Löscher 3.0" und bereinige damit den Cach.
http://www.helmrohr.de/Download/Download.htm#TOC029

oder

2.
lass das ganze bei jedem Autostart erledigen.
"Temporary Internet Files, Verlauf und Cookies bei jedem Neustart löschen"
http://ie6.winware.org/ie/ie6/ie6tips.html#4170

onegasee59
Bitte warten ..
Mitglied: hexaman
13.03.2007 um 09:17 Uhr
Super, danke, das hat geholfen
Bitte warten ..
Ähnliche Inhalte
Windows 7
PC fährt langsam herunter, hängt sich manchmal dabei auf (4)

Frage von SarekHL zum Thema Windows 7 ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Windows Update
gelöst WSUS Update Downloads sehr langsam (17)

Frage von hannsgmaulwurf zum Thema Windows Update ...

Vmware
Veeam Quick Migration sehr langsam (5)

Frage von Leo-le zum Thema Vmware ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (52)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...