Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

IE7 Desktop Icon nach verwendung Windows 2008 GPO

Frage Microsoft Windows Server

Mitglied: langerwo

langerwo (Level 1) - Jetzt verbinden

24.02.2010 um 11:00 Uhr, 3869 Aufrufe

Windows 2003 Domain mit 2008 er Mitgliedserver zu verwaltung der Netzwerkmappings

Hallo miteinander

ich habe ein Windows 2003 er domain mit einem 2008er Mitgliedsserver über den ich die GPOs zur Netzlaufwerk verbindung regele

das klappt dank Gruppenrichtlinienerweiterung für die Windows XP kisten schon ganz gut.

Jedoch musste ich jetzt feststellen, dass seit dem ich diese Rechtlinien einsetze, ich kein Windows 7 Desktop Icon mehr bekomme.

Ich versteh das nicht, sobald ich die GPOs die ich mit dem windows 2008er erstellt/bearbeitet habe wieder weg nehmen, und der Rechner jungfreulich ist,

dann habe ich das Icon wieder. An was kann das liegen??

Ich werden den usern jetzt ne verknüpfung dauf den Deskop legen , aber das kann doch nicht die lösung sein ?!

Zusammengefasst

Sobald ich eine mit windows 2008 erstellte GPO auf dem XP rechner ziehen lasse , habe ich kein IE 7 Icon mehr auf dem Desktop, bzw ich kann es auch nicht mehr unter Start> Programme auswählen

( das desktop icon kann ich ja per GPO verstecken, diese richtlinie steht aber auf nicht konfigurert, hab auch schon mal auf deaktiviert gestellt, aber ohne Erfolg)

kann jemand helfen??
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
gelöst Gruppenbasierte Ansicht des Remote Desktop Web Access unter Windows 2008 R2 (2)

Frage von Ragna zum Thema Windows Server ...

Windows Server
Server Umzug - Export von Rollen und Features in Windows 2008 R2 (6)

Frage von Linux266 zum Thema Windows Server ...

Windows Installation
Probleme bei der Installation von neuen Rollen auf Windows 2008 SBS (1)

Frage von florian.rhomberg zum Thema Windows Installation ...

Windows Server
Export von Email Adressen aus dem AD (Windows 2008) (6)

Frage von uridium69 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...