Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

IEXPLORER.EXE - Fehler in der Anwendung

Frage Internet Webbrowser

Mitglied: Lykaner

Lykaner (Level 1) - Jetzt verbinden

31.03.2010, aktualisiert 10:24 Uhr, 5021 Aufrufe, 1 Kommentar, 1 Danke

Die Fehlermeldung taucht hin und wieder einfach mal beim Benutzen des Internet Explorers auf.

Hallo Zusammen,

wir haben mit dem Internet Explorer 8 folgendes Problem:

Es taucht auf den Clients, wenn mit dem IE 8 gearbeitet wird, sehr häufig folgende Fehlermeldung auf:


IEXPLORER.EXE - Fehler in der Anwendung

Die Anweisung "0x774ced65" verweist auf Speicher in "0x63653270". Der Vorgang "read" konnte nicht auf dem Speicher durchgeführt werden.

Klicken Sie auf "OK", um das Programm zu beenden.


Wenn man nun auf "OK" klickt, passiert aber nichts. Der Internet Explorer wird nicht beendet und man kann ganz normal weiter arbeiten. Dieser Fehler taucht beinahe auf allen Clients mit Windows XP SP2 oder SP3 und IE 8 auf. Bei Windows 7 konnte ich dieses Problem bisher nicht feststellen. Ich vermute außerdem, dass dieser Fehler nichts mit der Hardware zu tun hat, obwohl man dies rein von der Aussage der Fehlermeldung vermuten könnte. Ich tippe einfach mal auf einen klassischen Bug.

Google konnte mir bisher nicht weiterhelfen.

Hat irgend jemand hierfür eine Lösung? Die User kommen immer wieder auf mich zu und ich kann dann nur ratlos mit der Schulter zucken....

Bin für jede Hilfe dankbar!

Viele Grüße

Lykaner
Mitglied: Kirschi
31.03.2010 um 11:04 Uhr
Hallo,

hast Du schonmal versucht, die Standardeinstellungen zu laden/IE zurücksetzen?

Extras > Internetoptionen > Erweitert > zurücksetzen (inkl. persönliche Einstellungen)

Andreas
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows 7
Bei einem User kommt immer Explorer.exe hat einen Fehler (5)

Frage von Stefan007 zum Thema Windows 7 ...

Windows Server
gelöst exe per Taskplaner - 1 ist keine zulässige win32-anwendung (3)

Frage von xbast1x zum Thema Windows Server ...

Server
Fehler in jQuery (7)

Frage von Yanmai zum Thema Server ...

Batch & Shell
Snmpwalk.exe unter Windows10 nicht lauffähig (5)

Frage von KayJay zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...

Windows 7
gelöst Windows 7 Umzug zum neuen PC (SATA-Problem) (7)

Frage von MaxMoritz6 zum Thema Windows 7 ...