Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Iframe funtioniert nicht

Frage Entwicklung

Mitglied: ComTech32

ComTech32 (Level 1) - Jetzt verbinden

03.11.2011 um 19:23 Uhr, 2452 Aufrufe, 6 Kommentare

Hallo ich habe eine frage
ich möchte gerne eine facebook like box in meine website integrieren mit i frame allerdings zeigt mir kein Browser was an
Mitglied: Arano
03.11.2011 um 19:38 Uhr
Hallo ComTech32

Dann hast du etwas falsch gemacht !

  1. Was soll die Frage darstellen !?
  2. Wie sollen wir die WOBEI helfen ? - Sollen wir überhaupt helfen ?
  3. Um das mal in Richtung zu bringen:
    • Was hast du...
    • ...wo* eingefügt ?
    • Wie wird es angezeigt und...
    • wie sollte es angezeigt werden ?


~Arano
Bitte warten ..
Mitglied: ComTech32
03.11.2011 um 19:40 Uhr
HAHA
mehr als Copy Paste
kann ich auch nicht machen
Bitte warten ..
Mitglied: mrtux
03.11.2011 um 20:37 Uhr
HiHi Hi!

Manche Browser bzw. deren Addons und auch einige Komplett-Sicherheitspakete (Avira, Norton usw.) haben die Möglichkeit IFrames zu blockieren, da sie in der letzten Zeit etwas in Verruf gekommen sind. Bist Du dir sicher, ob Du dir nicht auf diesem Wege selbst ein Bein gestellt hast? Wenn Du wirklich nur Copy and Paste von einem bekanntermassen funktionsfähigen "Code" gemacht hast, dann kann ich mir so aus dem Stand heraus, nur so was in der Richtung vorstellen....

mrtux
Bitte warten ..
Mitglied: Arano
03.11.2011 um 21:16 Uhr
HAHA

mehr als dir Hilfe anbieten kann ich auch nicht
Bitte warten ..
Mitglied: ComTech32
04.11.2011 um 14:31 Uhr
Danke da muss ich nachschauen
melde mich wieder
Bitte warten ..
Mitglied: ComTech32
07.11.2011 um 13:43 Uhr
nein das kanns nicht sein denn auf anderen seiten zeigt es mir das auch an bei mir jetzt auch
Bitte warten ..
Ähnliche Inhalte
HTML
Link aus Iframe in neuem Tab öffnen (5)

Frage von frank1983 zum Thema HTML ...

HTML
gelöst Iframe wird zu klein in div angezeigt (7)

Frage von Thomas91 zum Thema HTML ...

Entwicklung
gelöst Iframe reload nach 5 Minuten (3)

Frage von Thomas91 zum Thema Entwicklung ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Exchange Server
Microsoft Exchange Weiterleitung mit anderer primären E-Mail Adresse (14)

Frage von Rene12345 zum Thema Exchange Server ...

Windows Userverwaltung
gelöst Wie verfahrt Ihr mit den Windows-Benutzerkonten und -dateien von ausgeschiedenen Mitarbeitern? (14)

Frage von Bl0ckS1z3 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...