Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

IIS 6.0 auf 03 Server ohne Startseite

Frage Internet Server

Mitglied: farich

farich (Level 1) - Jetzt verbinden

05.04.2007, aktualisiert 20:12 Uhr, 2931 Aufrufe, 1 Kommentar

IIS funktioniert "unsichtbar"

Hallo zusammen,

ich habe schlagartig keine Funktion mehr mit dem IIS 6.0 gehabt.
Es geht nicht einmal mehr die Startseite auf. Die Dienste lassen
sich alle problemlos starten, Ereignisprotokol ist sauber, alleine
ich sehe NICHTS. Automatische Updates sind deaktiviert.

-> Kurzerhand neuinstalliert -> Erneute Probe http://localhost -> Nichts.

Weder Zugriff auf dem Gerät, noch von Clients aus

Hat jemand schon einmal so etwas gehabt?
Ich habe hier 3x 2003 Server im Einsatz, die alle nur die Standardwebseite
darstellen. Alle sind im IIS-Manager exakt gleich konfiguriert.
Nur der EINE weigert sich seit kurzem beharrlich.
(Hintergrund war der Wunsch einen WSUS aufzusetzen)

Ich bin wirklich ratlos.

Für konstr. Hilfe wäre ich wirklich dankbar.

Grüße, TF
Mitglied: gi-networx
05.04.2007 um 20:12 Uhr
Hallo,

kann es sein das dass WSUS-Webinterface bereits auf Port 80 läuft und IIS die Standardwebsite nicht auf Port 80 binden kann?

Gruß

Michl
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
Server 2008R2 IIS Zertifikatsproblem

Frage von Alchemy zum Thema Windows Server ...

Windows Server
IIS für mehrere Server (2)

Frage von Philipp.S zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (17)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...